none
recherche MOSS 2007

    Dotaz

  • bonjour,

    j'ai implémente un portail web avec Moss 2007,au début la recherche marche bien,et maintenant la recherche m'affiche toujours "Aucun résultats correspondant à votre recheche n'a été trouvé" meme  si  le mot  recherché existe ,elle me propose dé foi "Voulez vous dire ..."

    j'ai remarqué dans les paramètres de la recherche que l'état d'indexation est inactif!!!

    je sais pas comment l'activer?c'est quoi l'erreur a votre avis,aider moi svp.

    merci

    28. února 2011 14:12

Odpovědi

  • Bonsoir,

    n'y aurait-il pas des services qui auraient été désactivés? Le service "search" , l'indexation Windows?

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    3. dubna 2011 21:16
  • Bonjour,

    Vous avez lancé l'indexation ?


    Cordialement. Pierre Erol GIRAUDY MVP SHAREPOINT Pdt du CLUB http://www.clubmoss2007.org http://www.ugsf.fr http://technet.microsoft.com/fr-fr/sharepoint/ee263917.aspx#tab=5

    17. února 2012 8:59

Všechny reakce

  • Bonsoir,

    n'y aurait-il pas des services qui auraient été désactivés? Le service "search" , l'indexation Windows?

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    3. dubna 2011 21:16
  • Bonjour,

    Vous avez lancé l'indexation ?


    Cordialement. Pierre Erol GIRAUDY MVP SHAREPOINT Pdt du CLUB http://www.clubmoss2007.org http://www.ugsf.fr http://technet.microsoft.com/fr-fr/sharepoint/ee263917.aspx#tab=5

    17. února 2012 8:59