none
Installation Language Pack DE Server + Server SP1 Error 1706. Setup cannot find the required files

    Allgemeine Diskussion

  • Hallo zusammen,

    SP2010 SP1 CU August 2012

    Bei der Installation eines Server-Language-Packs + SP1 erhalte ich nachfolgende Fehlermeldung:

    Error 1706. Setup cannot find the required files

    Es spielt dabei keine Rolle, ob ich das Ganze als Slipstream versuche oder einzeln. Die Foundation-Packs sind installiert und der Wizzard ist ausgeführt. In der ZA sind keine Fehler.

    Wo kann man hier etwas überprüfen? Welche Dateien sucht er denn? Kennt jemand das Problem?

    Danke und Grüße.

    Samstag, 10. November 2012 15:42

Alle Antworten