none
Gruppenrichtlinie IE8

    Frage

  • Hallo Zusammen,

    ich habe ein kleines Problem mit Gruppenrichtlinien die für den IE8 über Server 2008 verteilt werden. Ich verteile meine Proxyeinstellungen über die GPO. Die Gruppenrichtlinie wird angewendet, in RSOP sind die Daten zu sehen, wenn ich jedoch den IE öffne sind die Proxy Einstellungen nicht vorhanden.

    kann mit jemand weiterhelfen?

    Wenn ich seltsamerweise die Richtlinie über GPUpdate anwende greifen die Einstellungen. Nur beim Neustart nicht.

    Dienstag, 30. März 2010 20:09

Antworten

  • Hi Maverick47

    klappt es mit der Erzwingung der Internet Explorer Wartungsrichtlinien?

    Computerkonfiguration\Administrative Vorlagen\System\Gruppenrichtlinien\Verarbeitung der Richtlinie für Internet Explorer-Wartung - Gruppenrichtlinienobjekte auch ohne Änderungen verarbeiten

    Gruß
    Andrei

    • Als Antwort markiert Maverick47 Donnerstag, 1. April 2010 09:22
    Donnerstag, 1. April 2010 07:43
    Moderator

Alle Antworten

  • Hi Maverick47

    klappt es mit der Erzwingung der Internet Explorer Wartungsrichtlinien?

    Computerkonfiguration\Administrative Vorlagen\System\Gruppenrichtlinien\Verarbeitung der Richtlinie für Internet Explorer-Wartung - Gruppenrichtlinienobjekte auch ohne Änderungen verarbeiten

    Gruß
    Andrei

    • Als Antwort markiert Maverick47 Donnerstag, 1. April 2010 09:22
    Donnerstag, 1. April 2010 07:43
    Moderator
  • Hi,

    danke für die Hilfe. Den Punkt hatte ich erst überlesen und Ihn heute Morgen gesetzt. Mit der Richtlinie funkioniert es.

    Danke nochmal.

    Donnerstag, 1. April 2010 09:22