none
SysFader: iexplorer.exe

    Frage

  • O que origina a mensagem de erro "SysFader: iexplorer.exe?  Como evitar essa mensagem?

    • Verschoben Alexandro PradoMVP, Moderator Donnerstag, 21. Mai 2009 21:42 Thread postada em local inadequado! Esse é um fórum de Grupos de Usuários ([Loc]From:Grupos de usuários)
    Montag, 27. April 2009 19:02

Antworten

  • Boa Noite Porto38,

    Tente no IE, ferramentas, opções da internet, aba avançadas, ítem navegação

    Desmarque a opção: habilitar transições de páginas (Enable Page Transitions)
    Dê ok,aplicar.

    Veja se o problema continua.


    Este erro tem aparecido também com relação a complementos como SSVHelper da Sun ou versões mais recentes do flash player.Verifique.

    o    Obs.: Se essa informação resolveu ou foi útil ao seu problema, por favor, não se esqueça de marca-lá como resposta válida. Obrigado!!!

    Espero ter ajudado,

    Rafael Brunhosa
    MCSE Windows 2000 Server / MCSE Windows Server 2003 / MCDBA SQL Server 2000
    Profissional 05 Estrelas Windows Sever 2003 / Segurança
    rafael_brunhosa@hotmail.com / rafael@brunhosa.com.br
    www.brunhosa.com.br
    +55 (21) 9116-7401

    ## - Compartilhando Conhecimento - ##

     




    Rafael Brunhosa rafael@brunhosa.com.br www.brunhosa.com.br
    Dienstag, 28. April 2009 00:43
  • Olá Porto38,

    Provavelmente uma mensagem de erro proveniente de algum complemento do Internet Explore, tente executar o IE sem complementos: iniciar >> programas >> acessórios >> ferramentas do sistema >> internet explorer (sem complementos), caso funcione desabilite alguns complementos instalados no IE: ferramentas >> gerenciar complementos.

    Post o resultado,


    Espero ter ajudado


    Leonardo Côco .:. MCP / MCDST / MCTS / MCSA / ITILF .:. Se a resposta foi útil classifique-a.
    Montag, 27. April 2009 21:56

Alle Antworten

  • Olá Porto38,

    Provavelmente uma mensagem de erro proveniente de algum complemento do Internet Explore, tente executar o IE sem complementos: iniciar >> programas >> acessórios >> ferramentas do sistema >> internet explorer (sem complementos), caso funcione desabilite alguns complementos instalados no IE: ferramentas >> gerenciar complementos.

    Post o resultado,


    Espero ter ajudado


    Leonardo Côco .:. MCP / MCDST / MCTS / MCSA / ITILF .:. Se a resposta foi útil classifique-a.
    Montag, 27. April 2009 21:56
  • Boa Noite Porto38,

    Tente no IE, ferramentas, opções da internet, aba avançadas, ítem navegação

    Desmarque a opção: habilitar transições de páginas (Enable Page Transitions)
    Dê ok,aplicar.

    Veja se o problema continua.


    Este erro tem aparecido também com relação a complementos como SSVHelper da Sun ou versões mais recentes do flash player.Verifique.

    o    Obs.: Se essa informação resolveu ou foi útil ao seu problema, por favor, não se esqueça de marca-lá como resposta válida. Obrigado!!!

    Espero ter ajudado,

    Rafael Brunhosa
    MCSE Windows 2000 Server / MCSE Windows Server 2003 / MCDBA SQL Server 2000
    Profissional 05 Estrelas Windows Sever 2003 / Segurança
    rafael_brunhosa@hotmail.com / rafael@brunhosa.com.br
    www.brunhosa.com.br
    +55 (21) 9116-7401

    ## - Compartilhando Conhecimento - ##

     




    Rafael Brunhosa rafael@brunhosa.com.br www.brunhosa.com.br
    Dienstag, 28. April 2009 00:43
  • Fiz o processo e persiste o problema.
    Mittwoch, 6. Juni 2012 17:40
  • Fiz todo o processo e persiste o problema e agora acontece qdo coloca acentuaçao nas palavras.
    Mittwoch, 6. Juni 2012 17:41
  • não funcionou.
    Mittwoch, 6. Juni 2012 17:41
  • tb não funcionou, estranho que no chrome funciona perfeito.
    Mittwoch, 6. Juni 2012 17:42
  • cara se não deu certo como os colegas explicaram a em cima reinstale o internet explore de novo e passe um aplicativo limpador de temporários tipo ccleaner por exemplo para tirar todos os cookies e temporários do navegador 
    Mittwoch, 6. Juni 2012 20:02