none
Outlook 2010 im Ordner "gesendete Objekte" werden gesendete Emails ohne Empfänger angezeigt

    Frage

  • Hallo,

    in Outlook 2010 im Ordner "gesendete Objekte" werden gesendete Emails ohne Empfänger angezeigt.
    Dort wo normalerweide der Empfänger steht ist es einfach leer.
    Die Empfänger werden als einem internen LDAP AVM KEN Mailserver ausgewählt.
    Mailadressen die man selber einträgt werden auch richtig angezeigt.

    Wer hat eine Idee was hier das Problem ist?

    Vielen Dank im voraus
    Goerg


    Donnerstag, 21. Juli 2011 12:28

Alle Antworten

  • Hallo Georg,

    E-Mails die Empfänger nur im CC oder BCC Feld haben, werden im gesendete Objekte Ordner von Outlook ohne Empfänger angezeigt.
    Wurde eine Mail nur als CC verschickt, kann man die Empfänger beim Öffnen der Mail sehen. Empfänger von Mails die nur an BCC verschickt wurden, bleiben unsichtbar.


    Viele Grüße
    Moritz Baer

    TechNet Hotline für TechNet Online Deutschland

    Disclaimer:
    Bitte haben Sie Verständnis dafür, dass wir hier auf Rückfragen gar nicht oder nur sehr zeitverzögert antworten können.
    Bitte nutzen Sie für Rückfragen oder neue Fragen den telefonischen Weg über dieTechNet Hotline:

    TechNet Hotline: Schnelle & kompetente Hilfe für IT-Pros: kostenfrei!

    Es gelten für die TechNet Hotline und dieses Posting dieseNutzungsbedingungen, Hinweise zuMarkenzeichen sowie die allgemein gültigenInformationen zur Datensicherheit sowie die gesondertenNutzungsbedingungen für die TechNet Hotline.

    Montag, 15. August 2011 14:34
    Moderator
  • Hallo Herr Baer,

    die Mails wurden alle ganz normal mit "AN:" versendet. Keiner davon wurde mit CC oder BCC versendet.

    Auffallend ist, das die Adressen die Probleme machen immer aus dem LDAP Verzeichnis ausgewählt wurden.

    Wie kann ich das Problem abstellen? Bitte um Hilfe!!

    Georg


    Montag, 22. August 2011 07:22