none
probléme pilote carte réseau sortie de veille

    Question

  • Bonjour,
    je teste seven rc1 depuis quelques jours, je le trouve super. J'ai eu un petit soucis pour le pilote de ma carte réseau (fast ethernet sys 900) à l'installation car seven ne me la reconnaissait pas, aprés quelques reherches j'ai trouvé 1 version de pilotes donnés pour xp qui a permis à seven de la reconnaitre et des la 1ère connection à windows update une mise à jour a été installée. Cependant lorsque mon pc sort d'une mise en veille je n'ai plus d'accés à intern
    Wednesday, June 10, 2009 8:36 PM

Answers

  • bonjour,

    content de savoir que tout est rentré dans l'ordre.

    peux tu stp cliquer sur 'Marquer comme réponse' sous ma réponse afin de clore le topic et de faciliter les recherches?

    Merci d'avance et bonne experience sur Seven,

    Cordialement,


    PierrE.

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    • Proposed as answer by Pierre JOUBERT Saturday, June 13, 2009 4:25 PM
    • Marked as answer by cissou13 Saturday, June 13, 2009 10:08 PM
    Saturday, June 13, 2009 4:25 PM

All replies

  • bonjour,

    je oense savoir:

    regardes dans le gestionnaire de prériphériques, sur ta crtae réseau, propriétés, gestion de l'alimentation, et décoche simplement 'autoriser l'ordinateur à étéindre ce péripéhérique pour économiser de lénérgie', et l'autre case en dessous aussi :)

    cela devrait résoudre ton probleme.

    cordialement,

    PierrE.
    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    • Proposed as answer by Pierre JOUBERT Thursday, June 11, 2009 4:22 AM
    Thursday, June 11, 2009 4:22 AM
  • Salut,
    merci pour ta réponse, j'essaie et je te dirais si c'est bien ça
    Thursday, June 11, 2009 5:03 PM
  • bonsoir,

    pas de probleme, on est là pour ça.
    tiens nos informés,

    Cordialement,

    Pierre.

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    Thursday, June 11, 2009 5:08 PM
  • Bonjour,
    Depuis 2 jours pas de soucis, j'ai fais ce que tu m'as dit en désactivant aussi la mise en veille.
    encore merci pour ton aide
    Saturday, June 13, 2009 11:33 AM
  • bonjour,

    content de savoir que tout est rentré dans l'ordre.

    peux tu stp cliquer sur 'Marquer comme réponse' sous ma réponse afin de clore le topic et de faciliter les recherches?

    Merci d'avance et bonne experience sur Seven,

    Cordialement,


    PierrE.

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    • Proposed as answer by Pierre JOUBERT Saturday, June 13, 2009 4:25 PM
    • Marked as answer by cissou13 Saturday, June 13, 2009 10:08 PM
    Saturday, June 13, 2009 4:25 PM
  • Bonjour,
    he bien voilà, je reviens parce que mon probléme que je croyais résolu ne l'est pas. Aujourd'hui sans que je ne modifie quoi que ce soit('autoriser l'ordinateur à étéindre ce péripéhérique pour économiser de lénérgie' est toujours décoché) ça a recommencé, après 2 heures d'inactivité mon pc s'est mis en veille et à la sortie j'ai eu encore ce problème de pilote de carte réseau m'obligeant à redémarrer. 
    Je suis de plus en plus persuadé que le soucis vient de la compatibilté de ma carte réseau avec seven,en effet en plus des soucis rencontrés lors de l'installation de seven j'ai à chaque démarrage un temps d'attente assez long avant que ma connection au réseau soit activée et mon antivirus (bitdefender)ne s'active pas immédiatement. Je suis obligé d'attendre que tous soit activé pour ouvrir ma messagerie thunderbird sinon mes mesages disparaissent, j'ai eu 2 fois des messages perdus à cause de ça, ils apparaissaient sans expéditeur ni sujet.
    je pense que je vais changer de carte réseau, mais si microsoft pouvait éviter de nous forcer à remplacer une partie de notre matériel à chanque lancement d'un nouvel os ça serait mieux.
    bonne journée à tous
    Sunday, June 21, 2009 12:53 PM
  • Bonjour à toutes et tous, j'ai également le problème mentionné plus haut. Je suis connecté via une carte réseau "FAST Ethernet Realtek RTL8139/810x Family" vers un modem cable.
    Lorsque que Windows 7 quitte le mode veille prolongé le Centre Réseau et Partage ne reconnait plus le réseau (même en réinitialisant le modem/cable par un swich ON/OFF). Je dois redémarrer la machine pour que la connection soit de nouveau ok.
    J'ai vérifié les options de la carte dans le Gestionnaire de Périphériques et l'option "Autoriser l'ordinateur à éteindre ce périphérique pour économiser l'énergie" est DECOCHEE, l'option du dessous "Autoriser ce périphérique à mettre l'ordinateur en éveil" est GRISEE.

    Je note aussi que la carte ethernet a été reconnue de suite à l'installation sans problème.

    Je vais voir si au réveil en désactivant et en réactivant la carte par le gestionnaire de périphérique, le problème ne se résoud pas (pour éviter de rebooter la machine).
    Monday, June 22, 2009 7:02 PM
  • bonsoir,

    la solution de désactiver reactiver la carte fonctionne.

    une autre solution, plus simple est de chercher des drivers plus récents que ceux embarqués dans Seven (...arf, SEPT!!!!) et de les mettre à jour.

    cordialement,

    Pierre.

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    Monday, June 22, 2009 7:05 PM
  • bonsoir,

    la solution de désactiver reactiver la carte fonctionne.

    une autre solution, plus simple est de chercher des drivers plus récents que ceux embarqués dans Seven (...arf, SEPT!!!!) et de les mettre à jour.

    cordialement,

    Pierre.

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF

    Bonjour, de mon côté désactiver/réactiver la carte ne donne absolument aucun résultat.

    Je vais tenter de trouver un pilote plus récent pour voir et vous tiens au courant.
    Tuesday, June 23, 2009 8:08 AM
  • Bonjour,

    J'ai exactement le même problème. J'ai essayé deux solutions :

    Désactiver mon antivirus qui est bitdefender
    Et décocher "Autoriser l'ordinateur à éteindre ce périphérique pour économiser l'énergie"

    A noté, que je suis également sur windows seven, la version release. Et que le problème est aussi bien sur ma carte wifi que sur ma carte filaire.

    Avez vous une autre solution à proposer ?

    En attente de vous lire en retour,

    2berte

     

    Sunday, July 05, 2009 3:28 PM
  • Bonjour,

    Essayez cette commande:

    Touche Windows + lettre R  et  Entrée.

    Dans la fenêtre, copier/coller ceci: %SystemRoot%\diagnostics\system\Networking\DiagPackage.diagpkg et Entrée

    Cette commande va faire un diagnostic de votre réseau et proposer des solutions s'il y en a.

    Cordialement,

    Pierre

    Bonjour à PierrE .
    • Proposed as answer by pierre13 Sunday, July 05, 2009 4:02 PM
    Sunday, July 05, 2009 4:02 PM
  • Meme probleme de carte reseau qui ne se reveille pas.
    Carte intégrée sur carte mère Asus, Marvell Yukon 88E8056
    Grrrrr, c'est pénible
    Wednesday, July 15, 2009 5:28 AM
  • Voulez vous un bon truc pour que tout fonctionne bien, au lieu d'installer windows 7, installer donc le Super Windows XP Pro SP3  qui va durer des années car dans la version de windows 7 ultimate il y a la version windows xp sp3.
    Friday, July 17, 2009 5:56 AM