none
Mi Internet se desconecta si no hay actividad en mi Pc

    Question

  • Buenas, tengo un problema que me esta volviendo loco, resulta que tengo dos equipos 1 con windows Xp y el otro con Windows7 x64 y ambas pc estan conectadas a un moden de mi proveedor de internet. El el equipo que tiene windows xp no tengo nungun problema, solo lo pongo para descartar que el problema sea mi proveedor de internet o algo en la configuracion del modem.., el problema es en el equipo con windows 7, que se desconecta el internet si detecta que nadie esta ocupando el Pc.. por ejemplo tengo internet ininterrumpido y paso descargando toda la mañana hasta el medio dia en que me voy al almuerzo y cuando regreso resulta que las descargas que estaba bajando, se an cancelado por que no ""hay coneccion" y si miro mi moden me puedo dar cuenta que la luz que indica el internet esta apagadom, y solo basta con mover el mouse o abrir el Ie para que se reconecte.. y esto no me gusta para nada, ya que no puedo dejar descargando nada en la noche..a mis equipos siempre los configuros para que no apagen el monitor y que no pase a suspencion, la configuracion de la energia esta en "EQUILIBRADA".. ya no se que hacer, pero si por ejemplo no toco la Pc en unos 15 minutos, las descargas se cancelan y es raro por que si paso todo el dia trabajando (y aunque no navegue en internet) las descargas nunca se cancelan ya que el internet nunca se suspende,,, quisieera saber si alguien me ayuda ..

    gracias

    Thursday, November 25, 2010 8:29 PM

Answers

  • Buenas, tengo un problema que me esta volviendo loco, resulta que tengo dos equipos 1 con windows Xp y el otro con Windows7 x64 y ambas pc estan conectadas a un moden de mi proveedor de internet. El el equipo que tiene windows xp no tengo nungun problema, solo lo pongo para descartar que el problema sea mi proveedor de internet o algo en la configuracion del modem.., el problema es en el equipo con windows 7, que se desconecta el internet si detecta que nadie esta ocupando el Pc.. por ejemplo tengo internet ininterrumpido y paso descargando toda la mañana hasta el medio dia en que me voy al almuerzo y cuando regreso resulta que las descargas que estaba bajando, se an cancelado por que no ""hay coneccion" y si miro mi moden me puedo dar cuenta que la luz que indica el internet esta apagadom, y solo basta con mover el mouse o abrir el Ie para que se reconecte.. y esto no me gusta para nada, ya que no puedo dejar descargando nada en la noche..a mis equipos siempre los configuros para que no apagen el monitor y que no pase a suspencion, la configuracion de la energia esta en "EQUILIBRADA".. ya no se que hacer, pero si por ejemplo no toco la Pc en unos 15 minutos, las descargas se cancelan y es raro por que si paso todo el dia trabajando (y aunque no navegue en internet) las descargas nunca se cancelan ya que el internet nunca se suspende,,, quisieera saber si alguien me ayuda ..

    gracias

    Pon la configuracion de energia en alto rendimiento y confoigura para que ningun dispositivo se desconecte. Unicamente puedes dejar activado lo de apagar el monitor. Si funciona, que funcionará, continuamos mirando a ver que es lo que le pasa a la configuracion, o que es lo que desconecta para que se "duerma".

    ¿como te conectas al modem? ¿por WiFI USB?...


    Jose Manuel Tella Llop news://jmtella.com

    Thursday, November 25, 2010 8:42 PM

All replies

  • Buenas, tengo un problema que me esta volviendo loco, resulta que tengo dos equipos 1 con windows Xp y el otro con Windows7 x64 y ambas pc estan conectadas a un moden de mi proveedor de internet. El el equipo que tiene windows xp no tengo nungun problema, solo lo pongo para descartar que el problema sea mi proveedor de internet o algo en la configuracion del modem.., el problema es en el equipo con windows 7, que se desconecta el internet si detecta que nadie esta ocupando el Pc.. por ejemplo tengo internet ininterrumpido y paso descargando toda la mañana hasta el medio dia en que me voy al almuerzo y cuando regreso resulta que las descargas que estaba bajando, se an cancelado por que no ""hay coneccion" y si miro mi moden me puedo dar cuenta que la luz que indica el internet esta apagadom, y solo basta con mover el mouse o abrir el Ie para que se reconecte.. y esto no me gusta para nada, ya que no puedo dejar descargando nada en la noche..a mis equipos siempre los configuros para que no apagen el monitor y que no pase a suspencion, la configuracion de la energia esta en "EQUILIBRADA".. ya no se que hacer, pero si por ejemplo no toco la Pc en unos 15 minutos, las descargas se cancelan y es raro por que si paso todo el dia trabajando (y aunque no navegue en internet) las descargas nunca se cancelan ya que el internet nunca se suspende,,, quisieera saber si alguien me ayuda ..

    gracias

    Pon la configuracion de energia en alto rendimiento y confoigura para que ningun dispositivo se desconecte. Unicamente puedes dejar activado lo de apagar el monitor. Si funciona, que funcionará, continuamos mirando a ver que es lo que le pasa a la configuracion, o que es lo que desconecta para que se "duerma".

    ¿como te conectas al modem? ¿por WiFI USB?...


    Jose Manuel Tella Llop news://jmtella.com

    Thursday, November 25, 2010 8:42 PM
  • ok ya la puse, me dare cuenta mañana al medio dia cuando me valla al almuerzo ya que es el unico momento que la maquina se queda "sola"

    con respecto a tu pregunta me conecto:

    por cable A mi targeta de RED,

    por cierto revisando en la configuracion avanzada de energia (que esta en ALTO RENDIMIENTO) veo que dice::

    apagar disco duro tras:

    configuracion              ....: 20 minitos

    gracias José, espero y se solucione mi problema

    Thursday, November 25, 2010 8:52 PM
  • ok ya la puse, me dare cuenta mañana al medio dia cuando me valla al almuerzo ya que es el unico momento que la maquina se queda "sola"

    con respecto a tu pregunta me conecto:

    por cable A mi targeta de RED,

    por cierto revisando en la configuracion avanzada de energia (que esta en ALTO RENDIMIENTO) veo que dice::

    apagar disco duro tras:

    configuracion              ....: 20 minitos

    gracias José, espero y se solucione mi problema

    Ponle 0, con lo cual no se apagará.

    Y en la tarjeta de red (en el  Administrador de dispositivos), boton derecho, propiedades y recorrete las pestañas a ver si hay alguna de energia que dia algo así como "permitir apagar este dispositivo para ahorrar energia". Si es así, desactiva esa funcion.

     


    Jose Manuel Tella Llop news://jmtella.com

    Thursday, November 25, 2010 8:57 PM
  • gracias, pues SI, hay tres opciones en la congifuracion de energia de mi targeta de red

    1: permitir que el equipo apague este dsipositivo para ahorrar energia

    2. permitir que este dispoisitivo reacive el equipo

    3. permitir solo un Magic pockec para reacivar el equipo??

     

    y todos estan con un VISTO es decir todos estan activados.. por lo pronto le quitare el visto a lo que me recomentaste..

     

    sera que pruebo un dia con este y otro dia con lo del disco duro,,  o sera necesario tambien ponerle el valor a 0 en lo del disco duro??, es decir no quisisera desactivar otras cosas que nada tubieran que ver???  que me recomiendan?..

    gracias

    Thursday, November 25, 2010 9:09 PM
  • gracias, pues SI, hay tres opciones en la congifuracion de energia de mi targeta de red

    1: permitir que el equipo apague este dsipositivo para ahorrar energia

    2. permitir que este dispoisitivo reacive el equipo

    3. permitir solo un Magic pockec para reacivar el equipo??

     

    y todos estan con un VISTO es decir todos estan activados.. por lo pronto le quitare el visto a lo que me recomentaste..

     

    sera que pruebo un dia con este y otro dia con lo del disco duro,,  o sera necesario tambien ponerle el valor a 0 en lo del disco duro??, es decir no quisisera desactivar otras cosas que nada tubieran que ver???  que me recomiendan?..

    gracias

    Efectivamente, pruebalo por separado. Me inclino a creer que es lo de la tarjeta de red...

    Ahora bien, a mi no me gusta que se apaguen los discos, pero por otro motivo: los motores cuando sufren es en el apagado / encendido... no sufren cuando estan en marcha.


    Jose Manuel Tella Llop news://jmtella.com

    Thursday, November 25, 2010 9:12 PM
  • ok entonces en nada le afectaria en la vida util de mi disco duro si le pongo ese valor a 0??..

    gracias por todo, en todo caso lo hare por separado (me va a tomar 2 dias) pero no importa, el asunto es dar con la causa que produce este problema

     

    gracias una vez mas

    Thursday, November 25, 2010 9:21 PM
  • ok entonces en nada le afectaria en la vida util de mi disco duro si le pongo ese valor a 0??..

    ....s

    Aumentará la vida util.  :-)

    Jose Manuel Tella Llop news://jmtella.com

    Thursday, November 25, 2010 9:57 PM
  • gracias, pues SI, hay tres opciones en la congifuracion de energia de mi targeta de red

    1: permitir que el equipo apague este dsipositivo para ahorrar energia

    2. permitir que este dispoisitivo reacive el equipo

    3. permitir solo un Magic pockec para reacivar el equipo??

     

    y todos estan con un VISTO es decir todos estan activados.. por lo pronto le quitare el visto a lo que me recomentaste..

     

    sera que pruebo un dia con este y otro dia con lo del disco duro,,  o sera necesario tambien ponerle el valor a 0 en lo del disco duro??, es decir no quisisera desactivar otras cosas que nada tubieran que ver???  que me recomiendan?..

    gracias

    Efectivamente, pruebalo por separado. Me inclino a creer que es lo de la tarjeta de red...

    Ahora bien, a mi no me gusta que se apaguen los discos, pero por otro motivo: los motores cuando sufren es en el apagado / encendido... no sufren cuando estan en marcha.


    Jose Manuel Tella Llop news://jmtella.com

    Se te soluciono el problema con esto??

    Gracias....

    Thursday, February 09, 2012 5:36 PM