none
Me desaparecen accesos directos.

    Question

  • Hola.
    Tengo windows 7 RC instalado desde que se puso en descarga. De momento todo más o menos bien, pero el problema más grande lo tengo en que cada cierto tiempo me desaparecen ciertos iconos de acceso directo.
    Otra cosas bastante rara, es que no se si es casualidad pero suelen ser los de la esquina superior derecha.

    Gracias.
    Monday, June 15, 2009 8:33 AM

Answers

  • Como es eso de que no valen para nada, pues bien caro y malo que nos ha salido el cabr... que cuando activas el firewall te tira la red abajo, actualizas la versión y te puedes hechar a temblar. Bueno y bueno.....mejor no te cuento porque me este tema me enciende.....además el soporte, una pena.

    No entiendo lo del c*lo.

    Probaré durante unos días haber si es el antivirus.

    Gracias.
    Pues lo del c u l o es simplemente que en las empresas debes estar protegido por contrato con alguna cosa... si pasa algo, te salvas... la culpa es del otro. Ahora bien a nivel de una pequeña e,presa po a nivel particular,  (e incluso a nivel de gran empresa con la salvedad anterior=... dime... ¿para que te vale? ¿de que te protege?... de nada. Y eso suponiendo que hiciese bien las cosas, es decir que no te tirase nada...

    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com
    Monday, June 15, 2009 3:42 PM

All replies

  • Si abres el Escritorio como carpeta te salen todos?
    C:\Users\USERNAME\Desktop (cambiar ussername por el nombre de tu usuario)

    Colabora con el foro: Si el mensaje te es de utilidad márcalo como respuesta.

    David Nudelman
    MCP, MCSA, MCSE
    MCTS: Vista, Exchange 2007
    MCITP: Windows Server 2008
    Web: http://geeks.ms/blogs/dnudelman

    Monday, June 15, 2009 9:21 AM
  • Te desaparece solo el icono? quedando el acceso dirtecto, con un icono , digamos anonimo? Personalizaste el acceso directo con el icono desaparecido? Comprueba la carpeta donde guardas el icono, a ver si han cambiado permisos.

    A mi me ocurrio al crear el "grupo hogar" cambiaron permisos de la carpeta donde estaba el icono, y este desaparecio, lo solucione accediendo a la carpeta, me pidio permiso se lo di  y a partir de entonces me mostro perfectamente el icono.

    Espero te sirva de ayuda.

    Monday, June 15, 2009 9:49 AM
  • Desparece todo, el icono y el acceso directo.
    Respecto a la carpeta escritorio del usuario, tampoco. Es decir entro a la carperta de escritorio y tampoco están los accesos directos.

    Un Saludo.

    Monday, June 15, 2009 10:58 AM
  • Hola.
    Tengo windows 7 RC instalado desde que se puso en descarga. De momento todo más o menos bien, pero el problema más grande lo tengo en que cada cierto tiempo me desaparecen ciertos iconos de acceso directo.
    Otra cosas bastante rara, es que no se si es casualidad pero suelen ser los de la esquina superior derecha.

    Gracias.

    Veamos:

    1) ¿instalacion o de actualizacion?
    2) ¿has instalado "herramientas" de esas que quitan las flechas deacceso directo o de "tunning" del sistema operativo, o limpiadores de registro?
    3) ¿usas antivirus? ¿cual?... ¿has probado, si fuese afirmativa la respeusta, a tenerlo desactivado?...

    Un saludo,
    Jose Manuel Tella Llop news://jmtella.com
    Monday, June 15, 2009 11:02 AM
  • 1. Instalacion.
    2. No hay herramientas que quitan flechas (lo acabo de descubrir) o de tunning. Es un pc para currar no para jugar.
    3. Usuamos SEP Symantec EndPoint Protecction, y ahora que lo dices he visto varios errores en visor de sucesos relacionados con el antivirus.
    No se si tendrán algo que ver.



    Nombre de registro:Application
    Origen:        Symantec AntiVirus
    Fecha:         11/06/2009 15:48:45
    Id. del evento:45
    Categoría de la tarea:Ninguno
    Nivel:         Error
    Palabras clave:Clásico
    Usuario:       ********\MERONYO
    Equipo:        INF_MERONYO.*********.es
    Descripción:
     

    ALERTA DE PROTECCIÓN CONTRA INTERVENCIONES DE SYMANTEC

    Destino:  C:\Program Files\Symantec\Symantec Endpoint Protection\SavUI.exe
    Información del evento:  Configurar información Proceso
    Acción efectuada:  Registrado
    Proceso ejecutor:  C:\Windows\system32\vpc.exe (PID 4912)
    Hora:  jueves, 11 de junio de 2009  15:48:45
    XML de evento:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Symantec AntiVirus" />
        <EventID Qualifiers="49407">45</EventID>
        <Level>2</Level>
        <Task>0</Task>
        <Keywords>0x80000000000000</Keywords>
        <TimeCreated SystemTime="2009-06-11T13:48:45.000000000Z" />
        <EventRecordID>2523</EventRecordID>
        <Channel>Application</Channel>
        <Computer>INF_MERONYO.*********.es</Computer>
        <Security UserID="S-1-5-21-2124176926-2113120607-374741798-1527" />
      </System>
      <EventData>
        <Data>

    ALERTA DE PROTECCIÓN CONTRA INTERVENCIONES DE SYMANTEC

    Destino:  C:\Program Files\Symantec\Symantec Endpoint Protection\SavUI.exe
    Información del evento:  Configurar información Proceso
    Acción efectuada:  Registrado
    Proceso ejecutor:  C:\Windows\system32\vpc.exe (PID 4912)
    Hora:  jueves, 11 de junio de 2009  15:48:45</Data>
      </EventData>
    </Event>

    Monday, June 15, 2009 1:24 PM

  • 3. Usuamos SEP Symantec EndPoint Protecction, y ahora que lo dices he visto varios errores en visor de sucesos relacionados con el antivirus.
    No se si tendrán algo que ver.


    Desactivalo y prueba... que ese tipo de herramientas (sobre todo en siustemas nuevos) dan yuyu... pero Symantec mucho más...

    Supongo que sabes tambien que no valen para nada (excepto para proteger el c*lo a los administradores en una empresa)...

    Comentame si lo haces... por curiosidad.

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com
    Monday, June 15, 2009 1:39 PM
  • Como es eso de que no valen para nada, pues bien caro y malo que nos ha salido el cabr... que cuando activas el firewall te tira la red abajo, actualizas la versión y te puedes hechar a temblar. Bueno y bueno.....mejor no te cuento porque me este tema me enciende.....además el soporte, una pena.

    No entiendo lo del c*lo.

    Probaré durante unos días haber si es el antivirus.

    Gracias.
    Monday, June 15, 2009 2:35 PM
  • Como es eso de que no valen para nada, pues bien caro y malo que nos ha salido el cabr... que cuando activas el firewall te tira la red abajo, actualizas la versión y te puedes hechar a temblar. Bueno y bueno.....mejor no te cuento porque me este tema me enciende.....además el soporte, una pena.

    No entiendo lo del c*lo.

    Probaré durante unos días haber si es el antivirus.

    Gracias.
    Pues lo del c u l o es simplemente que en las empresas debes estar protegido por contrato con alguna cosa... si pasa algo, te salvas... la culpa es del otro. Ahora bien a nivel de una pequeña e,presa po a nivel particular,  (e incluso a nivel de gran empresa con la salvedad anterior=... dime... ¿para que te vale? ¿de que te protege?... de nada. Y eso suponiendo que hiciese bien las cosas, es decir que no te tirase nada...

    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com
    Monday, June 15, 2009 3:42 PM