none
Demande d'insérer une carte à puce à l'ouverture d'OUTLOOK

    Question

  • Bonjour,

    Je fonctionne avec un serveur SBS 2008 et Outlook 2010 sur mon poste. Depuis hier soir, à l'ouverture d'OUTLOOK, on me demande d'insérer une carte à puce. Ce message apparait régulièrement.

    Auriez-vous une solution ? Cela vient-il d'une mise à jour d'Exchange ?

    Merci d'avance

    Thursday, April 12, 2012 8:30 AM

Answers

  • Bonjour

    J'ai eu le même de problème. Il faut désinstaller la mise à jour de Outlook 2010 KB2553248.

    Pas d'autres de solutions.

    Friday, April 13, 2012 7:15 AM

All replies

  • Bonjour,

    pourrions-nous avoir plus de détails?

    Au plus précis, au mieux que l'on peux vous répondre.. une question bien formulé est à moitié répondu.. :-)

    • quelle est le message exacte?
    • que dit l'event viewer?
    • avez vous une image de votre message?
    • Avez-vous installer des MàJ?
    • ...

    Merci, Gokan


    My blog SharePoint Pirate: http://www.gokanozcifci.be
    Microsoft Certified Technology Specialist: SharePoint 2010, Configuring
    Microsoft Certified Personal
    SharePoint Server 2010 Contributor on BTgonulluleri.com

    Thursday, April 12, 2012 11:59 AM
  • Le problème est présent sur plusieurs serveurs que nous administrons.

    Le serveur SBS 2008 avec Exchange 2007

    Les postes en OUTLOOK 2010 et à l'ouverture d'OUTLOOK nous obtenons le message suivant :

    Connexion à marielaure.therond@apsp84.fr

    INSEREZ UNE CARTE A PUCE

    Thursday, April 12, 2012 1:03 PM
  • Bonsoir,

    L'ordinateur posant problème ont des lecteurs de carte à puce connectés directement ? 

    Checkez la méthode d'authentification sur les clients Outlook posant problème => Fichier => Paramètre de compte => Double cliquez sur le compte en question => Paramètre supplémentaire => Onglet Sécurité => Authentification. vérifiez s'elle est pas "Insérer une carte à puce par défaut".

    Merci de nous tenir au courant.


    Hicham KADIRI | IT Consultant /Director. MCP - MCSA - MCTS - MCSE - MCITP - MCT

    Thursday, April 12, 2012 9:28 PM
  • Bonjour,

    Aucun des postes n'a de lecteurs de carte à puce connectés. J'avais déjà fait la vérification d'authentification au niveau du compte. L'authentification est sur "Authentification par négociation".


    ALERTE Christophe

    Friday, April 13, 2012 6:07 AM
  • Bonjour

    J'ai le même problème que vous, sur une architecture identique.

    Le problème vient d'une mise à jour Exchange:

    http://social.technet.microsoft.com/Forums/en-US/outlook/thread/0bcceceb-f766-4ca0-9cd2-a1ab139bcc05

    L'unique solution pour l'instant est de désinstaller la mise à jour.

    Friday, April 13, 2012 6:56 AM
  • Bonjour

    J'ai eu le même de problème. Il faut désinstaller la mise à jour de Outlook 2010 KB2553248.

    Pas d'autres de solutions.

    Friday, April 13, 2012 7:15 AM
  • La désinstallation de la mise à jour Office KB2553248 supprimer l'erreur.

    Merci à tous pour votre aide.


    ALERTE Christophe

    Friday, April 13, 2012 9:20 AM
  • Bonjour à tous,

    J'ai le même problème sur une architecture pratiquement similaire : SBS2011 /Outlook 2010. Mais je ne trouve pas la mise à jour KB2553248 sur le poste où se trouve le compte outlook qui pose problème. Sur les autres postes pas de problème d'identification. Quelqu'un at-il une piste ?

    Merci

    Thursday, December 13, 2012 9:40 AM