none
Pegado especial en word

    Question

  • Buenos días, tengo un problema al pegar de un doc a otro. Cuando pego un texto con cierto formato o una tabla de un doc a otro, en éste último no se conserva el formato de origen. Si es texto, pega con el formato de destino; si es una tabla pegan los elementos de la tabla pero desorganizados (sin formato). Me fije en la opción Pegado especial, y alli únicamente salen: texto sin formato y texto unicode sin formato. Comparando estas opciones con otro pc con office 2007, aparte de esas dos salen otras como: formato RTF, formato HTML, Metadatos, etc. Supongo que ahi esta el porque del problema. La cuestión es entonces como hago para agregar esas opciones en "pegado especial". He probado de todo: en las opciones de word tengo seleccionado que detecte el formato de origen, reinstale el office 2007, instalé el 2010 y el 2003, bajé paquetes de actualización del office y nada.

    Espero puedan ayudarme. Muchas gracias.

    Friday, April 06, 2012 5:56 PM

Answers

  • Tenia el mismo problema. pero lo solucione abriendo internet explorer y abriendo  herramientas, administrador de complementos y deshabilitando las extensiones  de SKYPE.

    si usa otros navegadores también deshabilitalo en ellas.

    ojla se solucione

    Wednesday, April 18, 2012 8:16 PM

All replies

  • Tenia el mismo problema. pero lo solucione abriendo internet explorer y abriendo  herramientas, administrador de complementos y deshabilitando las extensiones  de SKYPE.

    si usa otros navegadores también deshabilitalo en ellas.

    ojla se solucione

    Wednesday, April 18, 2012 8:16 PM
  • En Word 2010 al pegar, luego de hacer CTRL+V te tienen que aparecer unos botones contextuales de pegado especial con la opción Pegar con formato origen, y las opciones también se encuentran en el menú del botón Pegar, probaste con ellas?

    Saludos.


    Alejandro Garrido Socio Director | ZetaConsulting E-mail: alejandro@zetasoftware.com | garridoalejandro@gmail.com Blog: garridoalejandro.blogspot.com Twitter: @garridoale

    Monday, April 23, 2012 3:50 AM
  • Tenia el mismo problema. pero lo solucione abriendo internet explorer y abriendo  herramientas, administrador de complementos y deshabilitando las extensiones  de SKYPE.

    si usa otros navegadores también deshabilitalo en ellas.

    ojla se solucione


    También tenía este problema, me funciono perfecto esta solución, muchas gracias.
    Sunday, April 29, 2012 11:55 PM
  • He estado semanas buscando como solucionar esto y efectivamente lo he solucionado deshabilitando los complementos de Skype en IE y Firefox.

    Gracias por vuestra ayuda!

    Tuesday, May 08, 2012 7:43 AM
  • TAMBIEN ME FUNCIONO... UN DETALLE, AL HACER EL PROCEDIMIENTO ES BUENO REINICIAR EL EQUIPO. 
    Tuesday, May 15, 2012 1:29 AM
  • Buenísimo!! funciona perfectamente!!
    Wednesday, June 06, 2012 9:02 AM
  • Increible, funciona perfectamente!

    Me funcionó en Office 2013.

    Muchas gracias!

    Friday, November 15, 2013 4:50 PM