none
ERRO NO WINDOWS LIVE MAIL

    Question

  • AO TENTAR SINCRONIZAR OS E-MAILS NO WINDOWS LIVE E-MAIL ELE DA O SEGUINTE ERRO:

    Não é possível enviar ou receber mensagens da conta Hotmail (maurosbarbosa).

    Erro do servidor: 0x80048849
    Servidor: 'http://mail.services.live.com/DeltaSync_v2.0.0/Sync.aspx'
    ID do Erro do Windows Live Mail: 0x80048849

    JA REMOVI A CONTA E CONFIGUREI NOVAMENTE, MAIS CONTINUA COM O MESMO ERRO. ISSO ACONTECEU DEPOIS DE INSTALAR O LIVE MAIL BETA.

    O QUE POSSO FAZER PARA RESOLVER ESSE PROBLEMA

    NO AGUARDO

    OBRIGADO

    Monday, August 09, 2010 4:52 PM

Answers

All replies

  • Veja se está executando esse procedimento:

    http://windowslivehelp.com/thread.aspx?threadid=d7a7f8aa-b6d8-4cb8-90b5-58177ddacc50

     


    Gilberto Soares Lopes
    Monday, August 09, 2010 5:38 PM
  • Olá Info,

    Entre em contato no Portal do Windows Live Mail para maiores informações de sua conta:

    http://www.windowslivehelp.com/product.aspx?productid=15

    Abraço.


    Carlos Eduardo Gnochi de Oliveira
    Monday, August 09, 2010 5:39 PM
  • Olá consegui solucionar o problema.

    Mas não tem nada com a instalação do software, se fosse seguir somente essas recomendações iria desistir e utilizar outro gerenciador de emails.
    Faça o seguinte: entre no sseu roteador e altere o MTU de 1500 para 1400. Como num passe de mágica o Windows Live Mail 2011 volta a funcionar.

    Abraços.

    Diogo Rocha

    • Proposed as answer by Cimovaz Wednesday, December 12, 2012 3:07 PM
    Friday, November 05, 2010 6:15 PM
  • Muito bom cara, eu estava com esse mesmo problema e a sua diga resolveu beleza.

     

    Monday, November 15, 2010 12:57 PM
  • Que espetaculo !!

    Formatei minha maquina , apaguei meus e mail

     

    E a coisa era tao simples , sotrocar o MTU para 1400

     

    Muito Obrigado

    Monday, December 20, 2010 1:37 AM
  • Parabéns e obrigado!!!!

     

    Abraço.

    Wednesday, February 23, 2011 10:37 PM
  • amigos arrumei uma solução temporária, bom não atualiza o email em tempo real assim como a configuração padrão, mais funciona muito bem, ao configurar a conta de email clique em "definir as configurações do servidor manualmente", depois disso é só adicionar as opções de pop3 e smtp, testei aqui e esta funcionando perfeitamente

     

     

    • Servidor POP:pop3.live.com (porta 995);
    • SSL necessário:sim;
    • Nome de usuário:sua Live ID (ex.: joao@hotmail.com);
    • Senha:senha da Live ID;
    • Servidor SMTP:smtp.live.com (porta 25);
    • Autenticação necessária:sim;
    • TLS/SSL necessário:sim.

    espero ter ajudado a todos 

     

    abraços

     


    • Proposed as answer by aepl Thursday, November 17, 2011 5:32 PM
    Saturday, March 19, 2011 4:35 PM
  • amigos arrumei uma solução temporária, bom não atualiza o email em tempo real assim como a configuração padrão, mais funciona muito bem, ao configurar a conta de email clique em "definir as configurações do servidor manualmente", depois disso é só adicionar as opções de pop3 e smtp, testei aqui e esta funcionando perfeitamente

     

     

    • Servidor POP:pop3.live.com (porta 995);
    • SSL necessário:sim;
    • Nome de usuário:sua Live ID (ex.: joao@hotmail.com);
    • Senha:senha da Live ID;
    • Servidor SMTP:smtp.live.com (porta 25);
    • Autenticação necessária:sim;
    • TLS/SSL necessário:sim.

    espero ter ajudado a todos 

     

    abraços

     



    FOI PERFEITO
    Sunday, May 01, 2011 6:53 PM
  • Diogo,

    Isto aí, funcionou perfeitamente. Problema resolvido. Alterado MTU do roteador para 1400 e pronto. Passe de mágica!

     

    Obrigado,

     

    André Ávila

    Wednesday, July 20, 2011 12:03 PM
  • resolvi o meu problema regularizando meu anti virus.. era ele que estava impedindo o live mail...
    Thursday, July 21, 2011 3:58 PM
  • Show de bola manooo

    Funciono direitinho

     

    abraço

    Thursday, August 11, 2011 2:04 AM
  • amigos arrumei uma solução temporária, bom não atualiza o email em tempo real assim como a configuração padrão, mais funciona muito bem, ao configurar a conta de email clique em "definir as configurações do servidor manualmente", depois disso é só adicionar as opções de pop3 e smtp, testei aqui e esta funcionando perfeitamente

     

     

    • Servidor POP:pop3.live.com (porta 995);
    • SSL necessário:sim;
    • Nome de usuário:sua Live ID (ex.: joao@hotmail.com);
    • Senha:senha da Live ID;
    • Servidor SMTP:smtp.live.com (porta 25);
    • Autenticação necessária:sim;
    • TLS/SSL necessário:sim.

    espero ter ajudado a todos 

     

    abraços

     


    Perfeito. Mais fácil que alterar config do roteador. Incrível que os caras da Microsoft estejam dando uma banana para os clientes e não resolvam esta situação...
    Thursday, November 17, 2011 5:33 PM
  • Fiz a Troca da MTU no meu Roteador Dlink e o Windows Live Mail funcional normalmente. Nem precisei reiniciar. Troquei e pronto.

    Alterei a MTU de 1500 para 1400 ná area WAN do roteador.

    Saturday, November 19, 2011 11:30 PM
  • DIogo,

    Muito bom cara, funcionou perfeitamente. Uma pena a microsoft dar uma furada dessa. Quem não souber entrar no roteador vai acabar trocando de e-mail.

     

     

    Tuesday, January 24, 2012 1:58 AM
  • PERFEITO...

    pessoal cuidado em mudar o mtu do roteador...talvez  outras aplicações podem parar de funcionar....

    Monday, January 30, 2012 12:13 AM
  • Olá consegui solucionar o problema.

    Mas não tem nada com a instalação do software, se fosse seguir somente essas recomendações iria desistir e utilizar outro gerenciador de emails.
    Faça o seguinte: entre no sseu roteador e altere o MTU de 1500 para 1400. Como num passe de mágica o Windows Live Mail 2011 volta a funcionar.

    Abraços.

    Diogo Rocha

    Tudo bem, você já me deu muita esperança para resolver esse problema, mas eu sou um pouco leigo em informática e não sei onde encontrar esse roteador para modificar o MTU DE 1500 para 1400. Já liguei na Net, que é minha prestadora e eles, como sempre, dizem que não é com eles; agora, estou tentando ver se encontro uma forma de fazer essa alteração pelos meus próprios recursos. Isso dá para ser feito por mim mesmo só alterando algum parâmetro de configuração? Se sim, onde eu acesso essa especificação "MTU" para eu mesmo poder altera-la. Já tentei pelo painel e não encontrei nada; entrei no site da NET para verificar se tem algum caminho para acessar a minha configuração e nada também. jÁ estou ficando de saco cheio com essa história e já estou até pensando em cancelar o contrato com essa Net que só dá problemas desde que fiz a infeliz opção por eles, mas ainda tenho esperanças de resolver mais uma vez esse tipo de problema, só para não ter que que passar por todos aqueles problemas de reinstalação novamente. Essa NET, só é perfeita nas cobranças mensais, pois nunca tive que lembra-los de me mandarem os boletos, mas, quando preciso de solucionar algum problema, me sinto sempre no abandono. Por favor ajudem-me a resolver esse problema. Obrigado.
    Monday, February 06, 2012 2:21 PM
  • Problema Resolvido
    Saturday, July 28, 2012 3:47 PM
  • Excelente!!! Obrigado!!!
    Wednesday, December 12, 2012 3:08 PM