none
Porque Windows 7 se queda pegado en iniciando sesion?

    Question

  • Buenas poseo Win 7 Ultimate y tengo ya un buen tiempo de estar utilizando pero resulta que ahora hace 2 días la computadora arranca y a la hora de entrar en mi cuenta se queda pegado en la pantalla Iniciando Sesión...

    E intentado Repara desde el Disco De instalación, Formatear volver a instalar win 7; ambos procesos se completan perfectamente, pero ninguno me elimina el problema de que se queda trabado en Iniciando Sesión.

    De antemano Agradezco su ayuda.
    Wednesday, January 23, 2013 1:26 PM

Answers

  • Sin duda el conector de la tarjeta de vídeo estaba sucio, por lo tanto generaba un mal contacto! con solo desconectarlo y limpiarlo se arreglo mi problema muchas gracias
    Wednesday, January 23, 2013 8:50 PM
  • Buenas poseo Win 7 Ultimate y tengo ya un buen tiempo de estar utilizando pero resulta que ahora hace 2 días la computadora arranca y a la hora de entrar en mi cuenta se queda pegado en la pantalla Iniciando Sesión...

    E intentado Repara desde el Disco De instalación, Formatear volver a instalar win 7; ambos procesos se completan perfectamente, pero ninguno me elimina el problema de que se queda trabado en Iniciando Sesión.

    De antemano Agradezco su ayuda.

    Es decir has formateado e instalado y vuelve a pasar nada mas hacerlo en el primer o segundo reinicio?...

    Si es así hay un problema hardware. Desconecta todo lo que puedas, sobre todo USB y prueba. Si sigue pasando lleva la maquina a algun servicio tecnico.


    Jose Manuel Tella Llop news://jmtella.com

    • Marked as answer by Juan Bermúdez Wednesday, January 23, 2013 8:47 PM
    Wednesday, January 23, 2013 5:26 PM

All replies

  • Buenas poseo Win 7 Ultimate y tengo ya un buen tiempo de estar utilizando pero resulta que ahora hace 2 días la computadora arranca y a la hora de entrar en mi cuenta se queda pegado en la pantalla Iniciando Sesión...

    E intentado Repara desde el Disco De instalación, Formatear volver a instalar win 7; ambos procesos se completan perfectamente, pero ninguno me elimina el problema de que se queda trabado en Iniciando Sesión.

    De antemano Agradezco su ayuda.

    Es decir has formateado e instalado y vuelve a pasar nada mas hacerlo en el primer o segundo reinicio?...

    Si es así hay un problema hardware. Desconecta todo lo que puedas, sobre todo USB y prueba. Si sigue pasando lleva la maquina a algun servicio tecnico.


    Jose Manuel Tella Llop news://jmtella.com

    • Marked as answer by Juan Bermúdez Wednesday, January 23, 2013 8:47 PM
    Wednesday, January 23, 2013 5:26 PM
  • Y a ver si puedes indicarnos si ha habido algún cambio relevante en tu sistema a nivel hardware o cualquier cosa que hayas podido tocar que sea trascendental en ese cambio del inicio al no inicio.

    Saludos!



    Colobora con el foro:
    Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.

    Wednesday, January 23, 2013 6:06 PM
  • Sin duda el conector de la tarjeta de vídeo estaba sucio, por lo tanto generaba un mal contacto! con solo desconectarlo y limpiarlo se arreglo mi problema muchas gracias
    Wednesday, January 23, 2013 8:50 PM
  • Sin duda el conector de la tarjeta de vídeo estaba sucio, por lo tanto generaba un mal contacto! con solo desconectarlo y limpiarlo se arreglo mi problema muchas gracias

    ;-)


    Jose Manuel Tella Llop news://jmtella.com

    Wednesday, January 23, 2013 9:42 PM