none
Internet explorer 8 : Certains sites inaccessibles

    Question

  •  

    BONJOUR

    JE VIENS D'INSTALLER IE 8 ET DEPUIS JE NE PEUX PLUS OUVRIR CERTAINES PAGES PROTEGEES

    AVAIT VOUS UNE IDEE

     

    Wednesday, December 24, 2008 3:45 PM

Answers

  • bonjour,

     

    sous IE8 tu as un icone pur activer lmode de compatibilité IE7, qui permet de rendre les sites non compatible IE8 utilisable sous celui ci. As-tu essayé cette manipulation?

    l'aide en ligne de IE8 permet generalement de trouver beaucoup de solutions au problemes connus, et les tiens sont généralement liés aux certificats et à la geston beaucou plus stricte des protocoles sécurisés sous IE8.

    regardes du coté du paramétrage avancé, et regardes les options séléctionnées concernant les protocoles HTTPS, SSL et TLS...tu devrais trouver le paramétrage adéquat. Il faut également penser à rajouter tes sites sécurisés dans les sites de confiance, sous l'onglet sécurité...

     

    cordialement,

     

    PierrE.

     

     

    Monday, December 29, 2008 7:49 AM

All replies

  • bonjour,

     

    sous IE8 tu as un icone pur activer lmode de compatibilité IE7, qui permet de rendre les sites non compatible IE8 utilisable sous celui ci. As-tu essayé cette manipulation?

    l'aide en ligne de IE8 permet generalement de trouver beaucoup de solutions au problemes connus, et les tiens sont généralement liés aux certificats et à la geston beaucou plus stricte des protocoles sécurisés sous IE8.

    regardes du coté du paramétrage avancé, et regardes les options séléctionnées concernant les protocoles HTTPS, SSL et TLS...tu devrais trouver le paramétrage adéquat. Il faut également penser à rajouter tes sites sécurisés dans les sites de confiance, sous l'onglet sécurité...

     

    cordialement,

     

    PierrE.

     

     

    Monday, December 29, 2008 7:49 AM
  • Bonjour,

     

    à l'avenir merci d'indiquer un titre plus explicite et d'éviter les majuscules dans les messages s'il te plait.

     

    La réponse de Pierre a résolu ton problème ?

     

    Monday, December 29, 2008 8:38 PM