none
PC DESLIGA SOZINHO

    Question

  • ESTOU COM O PROBLEMA AO INICIAR O WINDOWS O PC DESLIGA OU ATE MESMO ENTRANDO NA SETUP DA PLCA MAE O PC DESLIGA SOZINHO PODER SER PROBLEMA COM PROCESSADOR... Parece que ele esquenta muito dai desliga.
    FOI O SEGUINTE COMPREI UM PC COM PROCESSADOR DUAL CORE PRA CASA DA MINHA MAE ONDE QUE NA MINHA CASA TENHO UM PC COM PETIUN 4 FIZ APENAS A TROCA DO PROCESSADOR DA MINHA MAQUINA COM A MAQUINA DA MINHA MAE. SO QUE QUANDO FUI LIGAR O PC DA MINHA MAE COM PETIUN 4 O PC NAO LIGA, O MEU FUNCIONOU NORMALMENTE COM DUAL CORE. DAI VOLTEI O PROCESADOR PETIUN 4 PARA MINHA MAQUINA E AGORA ESTA DANDO ESTE PROBLEMA.
    SERA QUE ALGUEM PODERIA ME AJUDAR?
    Wednesday, May 27, 2009 11:02 AM

Answers

  • Amigo,

    já tentou dar uma olhada nas memórias? muitas vezes um monte de problemas é gerado só por causa de memória suja ou mal encaixada...

    Faz assim, retira as memórias, dá uma limpeza com borracha dura nas conexões de metal delas e recoloca no lugar...

    Espero ter ajudado!
    Wednesday, June 03, 2009 10:35 AM

All replies

  • Consegui rodar o processador petiun 4 no meu pc depois de trocar o monitor, so que com mesmo monitor o pc da minha mae nao liga com o preocessador pentiun 4. (lembrando que com processador dual core liga normal).
    A placa da minha mae e PCWARE IPM31 sera que um problema com a placa ...
    Wednesday, May 27, 2009 12:42 PM
  • Cara, bota de volta o processador na maquina de origem, troca processador é coisa pra fera, pode ter que trocar placa mãe, fonte, cooler, um monte de coisa, se que pega o processador da tua mãe pega ele intero, salva as coisas dela e tua com o transferencia fácil do windows pra uns dvd depois põe no outro. Tu vai acaba estragando os 2 processadores
    Ajude quem te ajuda, marque como resposta util quando o problema for resolvido. Obrigado
    Wednesday, May 27, 2009 7:21 PM
  • ha, a pasta térmica tu ja ferro com ela, se tu não sabe coloca ela de novo, leva pro concerto
    Ajude quem te ajuda, marque como resposta util quando o problema for resolvido. Obrigado
    Wednesday, May 27, 2009 7:23 PM
  • Ja trokei plca mae cooler fonte memoria e nada a unica coisa e q o petiun 4 nao funciona no pc da minha mae...
    acho q deve ser a pasta termica mesmo pq o processador esquenta muito ai acho q na placa da minha mae ele desliga a temperatura deve ser menor...
    alguem mais se poder me ajudar?
    Bink
    Thursday, May 28, 2009 4:37 PM
  • Flavio,

    O teu cooler é daqueles que fixa na placa em quatro cantos com um botão de pressão de plastico? se for dá uma olhada se esta todos bem firmes pois tive problema parecido, um desses botões não estava bem presionado, por isso o pc não ligava direito.


    Thiago Everton (Fortaleza - CE )
    Thursday, May 28, 2009 8:37 PM
  • Thiago Everton,

    E esse mesmo, so que ja fiz de tudo. Coloquei apertei varias vezes o cooler e nada..


    Bink
    Thursday, May 28, 2009 9:02 PM
  • Já verificou se o estabilizador tem suporte de Watts. Este proble ocorreu e tive que trocar o estabilizador para um com 1000, tinha o de 300
    Friday, May 29, 2009 12:49 AM
  • + onde vejo isso so q o estabilizador que ultizo no meu funciona de boa, so q qndo ponho o petiun 4 na placa mae com o mesmo estabilizador nao liga o pc liga so q o monitor fica piscando a luz
    Bink
    Friday, May 29, 2009 1:16 AM
  • Boa noite,


    cara já isso comigo, já tinha testado tudo e o problema era poeira e oxidação, consequi amenisar isso, com um lavagem da placa com alcool isopropilico (tirar a sujeira) e benzina, tirar a unidade e remover a sujeira mais grossa.

    mesmo assim eu troquei o cooller.

    abraços
    Thiago Everton (Fortaleza - CE )
    Friday, May 29, 2009 1:39 AM
  • a placa e nova comprei agora
    =/
    Bink
    Saturday, May 30, 2009 1:03 AM
  • da uma olhada no site http://www.baixaki.com.br/info/2137-manutencao-de-pcs-erros-tipicos-de-montagem.htm
    Ajude quem te ajuda, marque como resposta util quando o problema for resolvido. Obrigado
    Saturday, May 30, 2009 2:37 PM
  • NADA...
    Bink
    Wednesday, June 03, 2009 3:12 AM
  • Amigo,

    já tentou dar uma olhada nas memórias? muitas vezes um monte de problemas é gerado só por causa de memória suja ou mal encaixada...

    Faz assim, retira as memórias, dá uma limpeza com borracha dura nas conexões de metal delas e recoloca no lugar...

    Espero ter ajudado!
    Wednesday, June 03, 2009 10:35 AM