none
Unidad de red "enganchada" a Unidad de Disco

    Question

  • Buenas...
    Tengo una unidad de disco (El disco D:) que al arrancar el WinXPPro con SP3 me aparece como una unidad de red a la que le ha asignado la unidad D:...
    En la columna "Tipo" me aparece como Unidad de red desconectada, pero al hacer click sobre ella, abre correctamente el contenido de la unidad de disco D:

    ¿Cómo puedo eliminar esta "Asociación" y que la unidad de disco D: no aparezca como una unidad de red...?

    Gracias.
    Rafa
    Tuesday, January 26, 2010 11:48 AM

Answers

  • en una linea de comandos escribe:
     net use d: /d
    Tuesday, January 26, 2010 12:36 PM
    Moderator
  • ¿...Actualización...?

    ...Recuperé una imagen "limpia" de la partición C: con el WinXPPro con el SP3 y se acabaron los problemas...

    Un saludo,
    Rafa
    • Marked as answer by Rafa Vidal Tuesday, February 09, 2010 9:03 AM
    Tuesday, February 09, 2010 9:02 AM

All replies

  • en una linea de comandos escribe:
     net use d: /d
    Tuesday, January 26, 2010 12:36 PM
    Moderator
  • Gracias Jesús...

    Pero tanto en el GUI como en CMD me dice que que la conexión a red no existe...

    Gracias.
    Rafa

    Tuesday, January 26, 2010 1:00 PM
  • Pone alguna captura del administrador de discos.
    Gracias
    Wednesday, January 27, 2010 12:49 PM
    Moderator
  • Hola Rafa,

    Qué tal? Espero que todo vaya bien :)

    Tienes alguna actualización sobre este tema?

    Dejame saber que puedo hacer para poder ayudar!

    Un saludo,
    Átilla Arruda - Microsoft Corporation
    Friday, January 29, 2010 2:20 PM
    Moderator
  • ¿...Actualización...?

    ...Recuperé una imagen "limpia" de la partición C: con el WinXPPro con el SP3 y se acabaron los problemas...

    Un saludo,
    Rafa
    • Marked as answer by Rafa Vidal Tuesday, February 09, 2010 9:03 AM
    Tuesday, February 09, 2010 9:02 AM