none
Erro ao criar um novo aplicativo

    Question

  • Bom dia a todos,
    Estou com um erro em meu WSS 3.0, quanto tento criar um novo aplicativo, ele me dá um erro...???
    Já tentei de tudo, já procurei repostas e nada... Sei que vocës vão me pedir qual é o erro, não aparece, apenas aparece Erro Desconhecido, e não fala mais nada, e não consigo criar um novo aplicativo web...???
    Atenciosamente,
    Emerson
    Monday, June 08, 2009 1:55 PM

Answers

  • Olá Emerson,

    Tudo bem?

    Qual o nível de usuário que você está logado na Central Administration?

    Também verifique se a conta utilizada opela Application Pool da Central Administration tem permissões pra gravar no diretório virtual que o SharePoint vai criar o site pra Web Application e se ela tem permissão para criar databases no seu Banco de Dados.

    Verifique esses pontos e me retorne.

    Abraços.

    Wagner M. Amorim

    --

    SharePoint Professional

    MCTS: .NET  | WSS 3.0 | MOSS 2007

    MCPD: Web Developer

    MSF & SCRUM Practitioner

    --

    wa.amorim@hotmail.com

    http://waamorim.spaces.live.com
    http://www.canalsharepoint.com.br


    Wagner M. Amorim - MCTS MOSS & WSS | MCPD Web Developer
    Tuesday, June 09, 2009 12:25 PM
  • Obrigado,
    Estava com problema na permissão do BD, inclui um novo usuário com todas as permissões e consegui...
    Obrigado, apesar de saber que o SQL gerencia todo o Sharepoint, a gente fica meio perdido quando acontece um erro destes...
    Ainda bem que tem pessoas que nos ajudam...
    Obrigado...
    Tuesday, June 09, 2009 4:27 PM

All replies