none
error de windows 7 al iniciar

    Question

  • Hola, al iniciar mi pc con Windows 7 me sale un error de inicio,pero el archivo especificado no es un .dll sino un .exe  :  

    "Problema al iniciar:
    C:/Users/Boto/AppData/Local/Temp/pkg_0II.exe
    No se puede encontrar el modulo especificado"

    Un saludo.

    Wednesday, June 13, 2012 3:06 PM

Answers

  • Hola, al iniciar mi pc con Windows 7 me sale un error de inicio,pero el archivo especificado no es un .dll sino un .exe  :  

    "Problema al iniciar:
    C:/Users/Boto/AppData/Local/Temp/pkg_0II.exe
    No se puede encontrar el modulo especificado"

    Un saludo.

    Elimina la llamada es ese programa. Para ello, ejecuta MSCONFIG, vete a la pestaña Inicio de ese programa y elimina la llamada a ese programa.

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com

    Wednesday, June 13, 2012 3:35 PM
  • El ordenador sigue iéndome muy lento y es nuevo.

    ¿cuando lo compraste iba igual?... Si iba mas rapido, recupera del software del fabricante reinstalando el sistema (haz copia de seguridad de los datos previamente), Y posteriormente vigila el software que instalas... 

    Siempre que hay este tipo de problemas, puede resumirse en uno aunque suene un poco de coña: los problemas siempre estan entre el teclado y la silla... es decir, en nosotros mismos por descuidados e instalar porquerias...

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com

    Friday, June 15, 2012 6:54 PM

All replies

  • Hola, al iniciar mi pc con Windows 7 me sale un error de inicio,pero el archivo especificado no es un .dll sino un .exe  :  

    "Problema al iniciar:
    C:/Users/Boto/AppData/Local/Temp/pkg_0II.exe
    No se puede encontrar el modulo especificado"

    Un saludo.

    Elimina la llamada es ese programa. Para ello, ejecuta MSCONFIG, vete a la pestaña Inicio de ese programa y elimina la llamada a ese programa.

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com

    Wednesday, June 13, 2012 3:35 PM
  • El ordenador sigue iéndome muy lento y es nuevo.
    Friday, June 15, 2012 4:49 PM
  • El ordenador sigue iéndome muy lento y es nuevo.

    ¿cuando lo compraste iba igual?... Si iba mas rapido, recupera del software del fabricante reinstalando el sistema (haz copia de seguridad de los datos previamente), Y posteriormente vigila el software que instalas... 

    Siempre que hay este tipo de problemas, puede resumirse en uno aunque suene un poco de coña: los problemas siempre estan entre el teclado y la silla... es decir, en nosotros mismos por descuidados e instalar porquerias...

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com

    Friday, June 15, 2012 6:54 PM