none
activex

    General discussion

  • Bonjour,

     

    J'ai un probleme avec windows live pour moi envoyer des photos il m'affiche une barre d'information "internet explorer a bloqué l'utilisation non securisée d'un controle activex sur ce site." J'ai essayer de le supprimer, je l'ai activer, J'ai reenitialiser internet explorer, il se passe toujours la meme chose il me demande d'activer un module complementaire pour ce site et si je ne l'active pas je ne sais pas envoyer de photos et si je l'active il me met la barre d'information.

    Es ce quelqu'un peut m'aider.

    Sunday, August 29, 2010 5:24 PM

All replies

  • Essayez ça :

    1.     Pour ouvrir Internet Explorer, cliquez sur le bouton Démarrer , puis sur Internet Explorer .

    2.     Cliquez sur le boutonOutils , puis sur Options Internet .

    3.     Cliquez sur l’ongletSécurité , puis sur Personnaliser le niveau .

    4.     Effectuez l'action suivante :

    o    Pour désactiver la barre d’informations pour les contrôles ActiveX, sélectionnezContrôles ActiveX et plugins dans la liste, puis, sous Demander confirmation pour les contrôles ActiveX , cliquez surActiver .

    o    Cliquez surOK , sur Oui pour confirmer la modification, puis cliquez de nouveau surOK

    Si ça ne marche pas, essayez ceci :

    Réinitialiser les paramètres d’Internet Explorer 8

    http://windows.microsoft.com/fr-FR/windows-vista/Reset-Internet-Explorer-8-settings

    Merci!

    Sunday, August 29, 2010 5:44 PM
  • Bonjour,

     

    Je tien a vous remercier pour votre réponse mais malheureusement j'ai deja essayé ces 2 solutions et ca ne marche pas.

     

    Merci quand meme

    Thursday, September 02, 2010 6:33 PM