none
crear lan windows vista i windows 7

    Question

  • Hola a todos y todas, primero de todo darles las gracias, por solventar los problemas que usuarios como yo puedan tener a la hora de configurar sus ordenadores.
    segundo punto que me gustaria denunciar es la gran cantidad de problemas que estoy teniendo para configurar vista i 7 sobre todo 7 para que  cada dispositivo que intento enchufar en el pc:-cables usb serial- cables usb modem etc... me de una gran cantidad de problemas, por que aun encim los fabricantes que te venden el producto i traen su respectivo cd con los drivers i eso no esten para windows 7   INCREIBLE   pero cierto. joper es que es una desesperacion xd.
    Dejando de lado esto, me gustaria que me ayudaran con el problema que tengo en  crear una lan entre mis dos ordenadores un pc con windows vista i un portatil con windows 7.
    Eh seguido los pasos que e leido de muchos foros para su configuracion: poner el mismo grupo de trabajo el mismo cliente de administrador en los dos ordenadores con sus mismas claves, e activado el centro de deteccion de redes, el de compartir archivos, el uso compartido de la carpeta de acceso publico i e desactivado el uso de contraseñas. Todo esto en los dos pcs
    tambien eh puesto las ip de cada ordenador "cada uno la suya" en propiedades de conexion local con su puerta de enlace determinada, sacada de ipconfig/all i su dns    (aunque creo que eso no es necesario, no?).
    despues de esto tambien eh desactivado los firewalls por si acaso, desconectado los antivirus.
    En definitiva que e hecho los deberes ,pero lo unico que consegui fue que en mi ordenador con vista pudiera ver a mi ordenador portatil con windows 7 y con wifi, pero a la hora de conectar me sale el error 0x80070035 i algo de que el nombre no es correcto o que no esta encendido el pc, pero los nombres son iguales i el grupo de trabajo igual, asta es mas con mi portatila apagao aun detectaba mi ordenador en red....................que raro.......y el windows 7 no ve nada esta ciego.
    No se si me podeis ayudar aun que lo deseo muchisimo porque llevo arre que arre i no lo consigo, muchas gracias por leerme.
    Un saludo para todos
    gracias
    Saturday, February 13, 2010 9:15 PM

Answers

  • Hola Jose.
    eh hecho lo que me has dicho i e descargado el programa para borrar el antivirus pero nada, aun sigui dandome la bara
    no puede conectarse. i el cableado no creo que influya ya que voy con wifi i el vista me parece que tiene un cable en paralelo con el router que me parece que ya es eso.
    no existe algun programa extra para poder compartir que no sea de windows o algun sofware que me chequee mi conexion, dadme ideas i no me dejeis por imposible.
    gracias.


    A ver, si no hay cortafuegos ni antivirus en la maquina con Vista, si ademas en el centro de redes y recursos compartidos tienes autorizado el compartir, el unico motivo quie queda es motivo fisico externo a windows 7. El router o la conexion WiFi a tu router son incorrectas. Conecta ambas maquina con un calbe cruzado de red, asignales IP manualmente y revisa entonces la conectividad.

    Jose Manuel Tella Llop news://jmtella.com

    Tuesday, February 16, 2010 5:27 AM

All replies

  • Hola,

    Qué pasa cuando le activas el uso compartido a una carpeta desde Windows 7? No se te visualiza nada en Windows Vista? Y puedes usar las predeterminadas que están para uso compartido, es decir las públicas?

    Saludos,
    Sergio Calderón | Microsoft Student Partner
    Saturday, February 13, 2010 10:05 PM
  • Hola a todos y todas, primero de todo darles las gracias, por solventar los problemas que usuarios como yo puedan tener a la hora de configurar sus ordenadores.
    segundo punto que me gustaria denunciar es la gran cantidad de problemas que estoy teniendo para configurar vista i 7 sobre todo 7 para que  cada dispositivo que intento enchufar en el pc:-cables usb serial- cables usb modem etc... me de una gran cantidad de problemas, por que aun encim los fabricantes que te venden el producto i traen su respectivo cd con los drivers i eso no esten para windows 7   INCREIBLE   pero cierto. joper es que es una desesperacion xd.
    Dejando de lado esto, me gustaria que me ayudaran con el problema que tengo en  crear una lan entre mis dos ordenadores un pc con windows vista i un portatil con windows 7.
    Eh seguido los pasos que e leido de muchos foros para su configuracion: poner el mismo grupo de trabajo el mismo cliente de administrador en los dos ordenadores con sus mismas claves, e activado el centro de deteccion de redes, el de compartir archivos, el uso compartido de la carpeta de acceso publico i e desactivado el uso de contraseñas. Todo esto en los dos pcs
    tambien eh puesto las ip de cada ordenador "cada uno la suya" en propiedades de conexion local con su puerta de enlace determinada, sacada de ipconfig/all i su dns    (aunque creo que eso no es necesario, no?).
    despues de esto tambien eh desactivado los firewalls por si acaso, desconectado los antivirus.
    En definitiva que e hecho los deberes ,pero lo unico que consegui fue que en mi ordenador con vista pudiera ver a mi ordenador portatil con windows 7 y con wifi, pero a la hora de conectar me sale el error 0x80070035 i algo de que el nombre no es correcto o que no esta encendido el pc, pero los nombres son iguales i el grupo de trabajo igual, asta es mas con mi portatila apagao aun detectaba mi ordenador en red....................que raro.......y el windows 7 no ve nada esta ciego.
    No se si me podeis ayudar aun que lo deseo muchisimo porque llevo arre que arre i no lo consigo, muchas gracias por leerme.
    Un saludo para todos
    gracias

    No hay que hacer nada para que se vena... y si no se ven, el problema es que algun programa de terceros está bloquenado: lo mas normal, los antivirus de terceros con sus soluciones de seguridad... Di los tienes desistalalos (ocn las herramientas de limpieza del fabricante en su web) y veras como queda solucionado. Y luego, si quieres usar antivirus, monta el el Microsoft (que al menos ellos saben como funciona el sistema operativo): http://www.microsoft.com/security_essentials/

    Un saludo,



    Jose Manuel Tella Llop news://jmtella.com

    Saturday, February 13, 2010 10:05 PM
  • Gracias por contestar.
    Bueno responiendo a sergio, te dire que en los dos ordenadores tengo carpetas compartidas i seguro que tengo administrado los derechos de verlas en red asta tengo la de derechos de archivos multimedia.
    I contestando a Jose Manuel te dire que tengo los firewalls desconectados desde la configuracion de servicios i el antivirus norton tambien.
    Hoy m lleve el ordenador  portatil con windows 7 en casa de un amigo i lo conecte al suyo que tiene vista i no a habido ningun problema es mas en 2 min ya estaba configurado , pero aqui en mi casa no hay manera.
    XD: a ver si insistimos un poco i encontramos el que
    Gracias
    atentamente christian
    Monday, February 15, 2010 1:12 AM
  • norton al momento de instalarlo altera muchos archivos del mismo sistema llegando al punto de que la unica soluciones es formateo e instalacion nueva.
    Saludos
    Monday, February 15, 2010 1:35 AM
  • norton me lo cargue, ya no existe en mi pc y tampoco funciona sin el.
    no se por que me va bien fuera de mi casa, supongo que la base del problema sera el que tengo con windows vista.
    pero no se por que le hago un ping de uno a otro i se ven.

    Monday, February 15, 2010 1:47 AM
  • norton me lo cargue, ya no existe en mi pc y tampoco funciona sin el.
    no se por que me va bien fuera de mi casa, supongo que la base del problema sera el que tengo con windows vista.
    pero no se por que le hago un ping de uno a otro i se ven.


    ¿como te lo "cargaste"?... si la desistalacion no fue hecha con el programa Norton Clean Tool de la web del fabircante, hay restos en tu maquina de la instalacion, drivers y filtros que continuan... estos causan malfuncionamientos.

    Y si fuera de tu casa funciona y dentro no, el problema es sencillo. O bien dentro de tui casa el cableado, router, etc dan problemas, o la maquina de Vista la tienes protegida.

    Jose Manuel Tella Llop news://jmtella.com

    Monday, February 15, 2010 5:44 AM
  • Hola Jose.
    eh hecho lo que me has dicho i e descargado el programa para borrar el antivirus pero nada, aun sigui dandome la bara
    no puede conectarse. i el cableado no creo que influya ya que voy con wifi i el vista me parece que tiene un cable en paralelo con el router que me parece que ya es eso.
    no existe algun programa extra para poder compartir que no sea de windows o algun sofware que me chequee mi conexion, dadme ideas i no me dejeis por imposible.
    gracias.

    Monday, February 15, 2010 10:46 PM
  • Hola Jose.
    eh hecho lo que me has dicho i e descargado el programa para borrar el antivirus pero nada, aun sigui dandome la bara
    no puede conectarse. i el cableado no creo que influya ya que voy con wifi i el vista me parece que tiene un cable en paralelo con el router que me parece que ya es eso.
    no existe algun programa extra para poder compartir que no sea de windows o algun sofware que me chequee mi conexion, dadme ideas i no me dejeis por imposible.
    gracias.


    A ver, si no hay cortafuegos ni antivirus en la maquina con Vista, si ademas en el centro de redes y recursos compartidos tienes autorizado el compartir, el unico motivo quie queda es motivo fisico externo a windows 7. El router o la conexion WiFi a tu router son incorrectas. Conecta ambas maquina con un calbe cruzado de red, asignales IP manualmente y revisa entonces la conectividad.

    Jose Manuel Tella Llop news://jmtella.com

    Tuesday, February 16, 2010 5:27 AM