none
probleme d'authentification exchange [résolu]

    Question

  • Bonjour,

    Je dispose d'un serveur SBS 2011 et de Exchange 2010.

    Mes clients sont des thunderbirds, mail (mac), et outlook 2007.

    Tout fonctionne pour le mieux sauf pour un poste utilisant outlook 2007... Quand je créer le compte mail et que j'ouvre outlook, il me demande une authentification pour le compte exchange précédemment créé. Je rentre le bon nom ainsi que le mot de passe, mais la fenetre s'ouvre de nouveau et me redemande la même chose.

    La configuration DNS de mon poste est bonne.

    Avez vous une idée?

    Cordialement,

    Jérémy


    • Edited by jvoisin Wednesday, June 20, 2012 2:01 PM
    Tuesday, June 19, 2012 2:38 PM

Answers

  • Problème résolu. Du coup j'ai mis à jour outlook et forcé manuellement l'authentification auprès du serveur.
    • Marked as answer by jvoisin Wednesday, June 20, 2012 2:01 PM
    Wednesday, June 20, 2012 2:01 PM

All replies

  • Essayer d'entrer le nom d'utilisateur sous la forme DOMAIN\USER ou l'UPN.

    Le compte est configuré sous la forme d'un compte Exchange (pas IMAP)?

    Tuesday, June 19, 2012 4:12 PM
  • Bonsoir,

    la première étape est d'essayer l'accès à cette boîte par OWA.

    Un compte nouvellement créé n'est pas toujours pris en compte rapidement par Exchange, notamment pour la génération du carnet d'adresse autonome. On peut soit forcer ces opérations, soit attendre le jour suivant, ce qui règle souvent un certain nombre de problème.

    A bientôt,


    Thierry DEMAN. Exchange MVP. https://mvp.support.microsoft.com/profile=CE2B565B-B13D-4C24-B04D-F0D5766D14A1 http://www.faqexchange.info

    Tuesday, June 19, 2012 7:44 PM
  • Bonjour, merci de vos réponse.

    Le compte est bien activé puisque j'y accède à la fois depuis OWA et depuis d'autre clients outlook.

    Oui je le configure bien de la manière d'un compte Exchange. A mon avis c'est un problème au niveau de mon client. Le problème est toujours présent ce matin.

    Est ce que le problème peu venir de mon client outlook?

    Cdt,

    Jérémy

    Wednesday, June 20, 2012 7:04 AM
  • Problème résolu. Du coup j'ai mis à jour outlook et forcé manuellement l'authentification auprès du serveur.
    • Marked as answer by jvoisin Wednesday, June 20, 2012 2:01 PM
    Wednesday, June 20, 2012 2:01 PM