none
Acesso ao site Banco do Brasil

    Question

  • Bom Srs., este é o meu primeiro post na technet e preciso de uma ajuda,

    Recentemente implantamos o forefront TMG na empresa e ja nos deparamos com um grande problema :

    O acesso ao site www.bb.com.br demora demais para abrir , ou da pagina em branco como concluída ou aparece o codigo :10060 de tempo limite

    Percebi através do codigo fonte do site que ele faz requests para outros sites,~as configurações estão dessa maneira :

    O servidor possui uma unica placa de rede pois ele atua somente como proxy

    não utilizo o protocolo carp , sem filtragem nis, sem compactação http e filtragem de malware

    efetuei testes com o internet explorer e vi que  se o internet explorer carregar este site a primeira vez ele nao exibe nada o usuário tem que fazer constates refreshes no navegador para carregar a pagina.

    O problema fica intermitente ora carrega rápido ora nao carrega, quando não carrega o site é obrigatorio efetuar mais de 5 refreshes na pagina

    Alguem ja passou o passa por situação parecida com essa, por enquanto so citei o site do banco do brasil pois é o site de banco mais acessado na empresa, detalhe com o proxy squid isso não acontece, se alguem souber quais as portas ssl que o site utiliza tambem fico agradecido ! Bom dia a todos. 

     

     

     

    Tuesday, October 26, 2010 11:41 AM

Answers

  • Esse problema ocorre apenas em uma maquina..

    ja tentou em outras maquinas se ocorre o mesmo problema?

    poste o monitoramente

    e verifique as regra de negacao..

     

    Aguardo seu retorno com o log de monitoramento

    abracos


    Enderson Valente Teixeira - Coordenador de Informática
    Wednesday, November 10, 2010 1:54 PM

All replies

  • José,

    Você liberou o site para todas as pessoas ou tem restrições de acesso ao site?

    Abraço


    Gustavo Santos - ITIL Foundation - ISO 27002 - http://virtualizing.wordpress.com/
    Monday, November 01, 2010 2:09 AM
  • José,

    Alguma novidade sobre o problema?

    Abraço


    Gustavo Santos - ITIL Foundation - ISO 27002 - http://virtualizing.wordpress.com/
    Sunday, November 07, 2010 4:05 PM
  • Olá gustavo , bom o site nao tem restrição nenhuma, no servidor apenas existe uma regra de acesso aos usuários para o protocolo http e https, em outros foruns pediram para eu verificar o DNS mas esta OK , nos usamos os DNS internos que fazem forward para servidores dns externos e a resposta do site é bem rapida , desconfio do cache porque depois de 5 refreshes no navegador a pagina carrega corretamente, ja tentei de tudo sem sucesso !
    Tuesday, November 09, 2010 12:23 AM
  • Esse problema ocorre apenas em uma maquina..

    ja tentou em outras maquinas se ocorre o mesmo problema?

    poste o monitoramente

    e verifique as regra de negacao..

     

    Aguardo seu retorno com o log de monitoramento

    abracos


    Enderson Valente Teixeira - Coordenador de Informática
    Wednesday, November 10, 2010 1:54 PM