none
Las directivas locales de este sistema no le permiten iniciar una sesión interactiva

    Question

  • Hola a todos!

     

    Tengo un problema gravisisimo con mi S.O y no he podido solucionarlo (aunque lo he hecho de muchas formas). Tengo cuenta como administrador pero luego de instalar, el Karpersky Internet Security 7.0  y activar en el “control parental” al cual NO le asigne contraseña, y al reiniciar el equipo me encontre con q las cuentas de usuarios registrados en el, inclusive la mia, desaparecieron y en su lugar sale una llamada “Administrador” la cual requiere contraseña para ingresar. El asunto es q no logro acceder con mi contraseña ni con ninguna de los usuarios de este equipo pues siempre me aparece la ventana de “Las directivas locales de este sistema no le permiten iniciar una sesión interactiva”. He probado con el CRTL-Alt-Supr con los nombres de usuarios registrados y sus respectivas contraseñas pero no logro nada. POR FAVOR AYUDA ya q esta en el equipo esta todo lo referente a mi trabajo y el de mi señora yh no kiero formatear.  Muchas gracias.
    Saturday, May 24, 2008 3:39 AM

Answers

  • Hola,

    Me he encontrado con el mismo problema en un Dominio con Windows 2008 R2 y clientes XP, y lo he solucionado gracias al siguiente articulo:

    http://support.microsoft.com/kb/285793/es

    La diferencia es que he aplicado la politica a un Grupo Global de Dominio que he creado en el que le metido como miembro "usuarios de Dominio".

    Saludos

     

    Hernán

    Tuesday, September 13, 2011 9:41 AM

All replies

  • Revisa este link.
    http://www.petri.co.il/forgot_administrator_password.htm
    Saturday, May 24, 2008 7:44 AM
  • ok, eso es facil te va costar solo 15 dolares contactame (994538056)
    MK
    Thursday, September 18, 2008 6:01 PM
  • La verdad es que en vez de hacer negocios, podrias contribuir a que el foro sea mejor, al menos, si solucionas el problema, indica como lo has hecho, por el bien de los que posteriormente les pase lo mismo.

    Saludos
    Saturday, September 20, 2008 7:07 AM
  • Hola a todos.

    Al hilo de este tema, me pasa mas o menos los mismo lo unico, que tengo un dominio bajo windows 2003 server y todas las maquinas conectadas a el, son estaciones de trabajo, pero solamente me permiten entrar con un usuario en los equipos locales, en el momento que creo otro usuario en el servidor y intento entrar por cualquier maquina me dice el mismo mensaje "las directivas locales de este sistema no le permiten iniciar sesion interactiva" y la verdad intento aplicar las soluciones que dan y no hay manera ya que las cuentas estan en el servidor y no en los equipos locales.

    Todo viene despues de reinstaler el servidor y aplicarle su copia de seguridad, antes de esto todo funcionaba perfectamente.

    ¿Que me puede ocurrir?

    Muchas gracias a todos.



    P.D.: No me pidan dinero que pa eso estan ya los servicios tecnicos!!!! :-D y creo que un foro no es el sitio mas adecuado


    Wednesday, October 29, 2008 9:41 AM
  • Bueno y siguiendo al hilo de la pregunta de ayer.

    Segun en foros me tendria que ir a las directivas de seguridad local > directivas locales > asignaciones de derechos de usuarios > inicio de sesión local.

    Y hay modificar si aparece el grupo el usuario o lo que sea!!!!

    Ya que tengo el ordenador conectado a un dominio pues eso deberia de hacerlo en el servidor ya que solamente me deja entra en las estaciones de trabajo cuando un usuario es administrador y no tiene este rango me da el error comentado.

    Claro que intento buscar el Inicio de sesión local en el servidor para las cuentas de equipos, pero no me aparece dicho valor, ¿tiene en el servidor otro nombre? ¿Y porque ahora de repende? ¿hay alguna actualización de xp que me haya jodido la estacion de trabajo? ¿o la actualizacion mala es en el servidor?

    Seguire investigando, si soluciono algo os cuento,

    Vamos que si alguien supiera por donde pueden ir los tiros que escriba un pokito :-D

    Un saludo a todos.
    Thursday, October 30, 2008 11:58 AM
  • despues de dar tantas rolas y rolas y rolas tome el peor camino, reintale mi kubuntu, desde él salve todos mis archivos y suacatelas,   formatie. me dolio en el alma pero toca

     

    Friday, October 31, 2008 3:19 AM
  • Hola,

    Me he encontrado con el mismo problema en un Dominio con Windows 2008 R2 y clientes XP, y lo he solucionado gracias al siguiente articulo:

    http://support.microsoft.com/kb/285793/es

    La diferencia es que he aplicado la politica a un Grupo Global de Dominio que he creado en el que le metido como miembro "usuarios de Dominio".

    Saludos

     

    Hernán

    Tuesday, September 13, 2011 9:41 AM