none
Sporadische Bluescreens mit div. Strings - Ursache für euch erkennbar?

    Question

  • Hallo!

    Ich habe ein Notebook eines bekannten hier, dieses wirft ganz sporadisch Bluescreens, mal einen Tag keinen, dann innerhalb 10 Minuten zwei, dann wieder den restlichen Tag keinen mehr etc... 

    Ich habe nun soweit ich das sehe, alle möglichen Treiber upgedatet, zwei BOIS Updates nachgezogen, aber ab und zu kommt immer wieder mal einer. Kann man aus den Dumps unten ev. etwas heraulesen? Ich habe auch schon versucht den RAM zu tauschen und dann laufen zu lassen, dann kam aber auch nach einiger Zeit wieder ein BSOD. Detailierter HD-Check (Diagnosetool vom Hersteller) und MEMTEST bringen keine Fehler.


    http://abload.de/img/unbenanntnvuc0.png (das Bild etwas größer)



    Danke

    Thursday, May 29, 2014 7:43 PM

Answers

  • Hallo!

    So, nun versucht, aber mir kommt vor da waren es noch mehr von den BSOD.  Blöderweise ist die BSOD-History nun leer in dem Tool - das war der erste ohne SuperFetch...

    Seltamerweise hatte ich im Abgesicherten Modus bisher nur einen BSOD und mir kommt vor wenn die Kiste etwas warm gelaufen ist und man schafft den OS-Start, dann läuft er oft einige Zeit, aber halt nicht ewig.. Und spätestens beim nächsten Start zwickt es wieder so.. Ich hab keine Lust mehr, werte es als HW-Problem und fertig.. könnte ja mal versuchen ein Live-DVD-Knoppix laufen lassen paar Stunden, schauen was passiert..

    Saturday, May 31, 2014 2:10 PM

All replies

  • Hallo,

    hast du schon versucht den Dienst "Superfetch" zu deaktivieren.

    Gruß
    Stefan


    st_fbg

    Friday, May 30, 2014 5:23 AM
  • Hallo Stefan,

    nein noch gar nicht, aber werde ich gerne versuchen. Ich befürchte ja "Defekt" an der Hardware, "irgendwas", "irgendwo" :-(

    Ich versuche es jedenfalls mal.

    Danke!
    Jürgen

    Friday, May 30, 2014 6:10 AM
  • Hallo!

    So, nun versucht, aber mir kommt vor da waren es noch mehr von den BSOD.  Blöderweise ist die BSOD-History nun leer in dem Tool - das war der erste ohne SuperFetch...

    Seltamerweise hatte ich im Abgesicherten Modus bisher nur einen BSOD und mir kommt vor wenn die Kiste etwas warm gelaufen ist und man schafft den OS-Start, dann läuft er oft einige Zeit, aber halt nicht ewig.. Und spätestens beim nächsten Start zwickt es wieder so.. Ich hab keine Lust mehr, werte es als HW-Problem und fertig.. könnte ja mal versuchen ein Live-DVD-Knoppix laufen lassen paar Stunden, schauen was passiert..

    Saturday, May 31, 2014 2:10 PM