none
Multicast and SCCM2012 and Hash error

    Question

  • Ok, so I've searched this time through articles and they all pertain to 2007 - When trying to deploy an OS, Multicast is turned on, but I get the dreaded hash error.  If I turn multicast off, It works fine... not a logical solution.  I have verified with network that the switches all have multicast turned on.  I've deleted the image, re-added it and redeployed it countless times.  Still same issue.  The size of the image is 3.06 mb, so well under the 4mb issues that were in 2007.  I've also gone as far as recreating the image from scratch, and still no luck.

    Any ideas? This is 2012 SCCM.

    Thanks!

    Tuesday, July 03, 2012 7:27 PM

All replies

  • Normally the problem has nothing to do with the hash mismatch. It just that the download failed. You need to look at error lines before the hash mismatch log line.

    I also suggest that you look at the server logs to see why the download is failing.

    Wednesday, July 04, 2012 12:14 AM
  • Is the firewall configured properly  ? Does it let multicast traffic in?
    Wednesday, July 11, 2012 2:33 PM
  • So which logs do I look at on the server?
    Wednesday, July 11, 2012 9:07 PM
  • There's no firewall between the vlan's.  The weird thing is, is that it worked fine for a few days, then all of a sudden it's back to this error.  The logs I looked at (the SMSPXE logs) don't show anything except the hash error.. even before them.
    Wednesday, July 11, 2012 9:07 PM
  • There's no firewall between the vlan's.  The weird thing is, is that it worked fine for a few days, then all of a sudden it's back to this error.  The logs I looked at (the SMSPXE logs) don't show anything except the hash error.. even before them.

    Hmn, SMSPXE has nothing to do with multicast. I don't think SMSPXE does any hashing at all.

    Can you post the SMSTS.LOG file?

    Thursday, July 12, 2012 12:41 AM
  • That's what I meant, SMSTS.LOG - Here's what most of the log says:

    Verifying MCS certificate using default Hash Algorithm: 0x8004	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
    Initializing HTTP transport.	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
       Setting URL = OPTIMUS.psdschools.org.	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
       Setting Default Ports = 80 443	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
       Setting CRL = false.	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
       Setting Media Certificate.	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
       Setting Authenticator.	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
    Set authenticator in transport	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
    Preparing Multicast Session Request.	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
        Setting transport.	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
        Setting site code = SSC.	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
        Setting client ID = {9C044138-650C-47F1-9AAE-150D809881BD}.	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
        Setting remote path = http://OPTIMUS.psdschools.org/SMS_DP_SMSPKG$/SSC0003B.	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
        Setting packageID = SSC0003B.	ApplyOperatingSystem	7/11/2012 3:46:54 PM	1880 (0x0758)
       Setting server signing Certificate.	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Executing Open Session Request.	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Sending RequestMulticast	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Setting message signatures.	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Setting the authenticator.	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    CLibSMSMessageWinHttpTransport::Send: URL: OPTIMUS.psdschools.org:80  CCM_POST /SMS_MCS/.sms_mcs?op=opensession	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Request was succesful.	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Default CSP is Microsoft Enhanced RSA and AES Cryptographic Provider	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Default CSP Type is 24	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    MCSErrorCode = 0	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    ResponseSessionOpen/SessionAction = 1	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    ResponseSessionOpen/DPName = OPTIMUS	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    ResponseSessionOpen/Namespace = http://OPTIMUS.psdschools.org/SMS_DP_SMSPKG$/SSC0003B	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    ResponseSessionOpen/SessionStartTime = 0	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    ResponseSessionOpen/MinimumSessionSize = 0	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    not decoding EncryptionKey in ssl mode	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Successfully parsed MCS response.	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Found multicast service point 'OPTIMUS.psdschools.org' to serve request.	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    MCS open session request completed successfully	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Using MCSServer:   OPTIMUS	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Using Namespace:   http://OPTIMUS.psdschools.org/SMS_DP_SMSPKG$/SSC0003B	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Using Encryption:  FALSE	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Session Start Time Delay:0	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Using LocalPath:   D:\_SMSTaskSequence\Packages\SSC0003B	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Opening firewall for X:\sms\bin\x64\OSDApplyOS.exe	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Download: Server=OPTIMUS Namespace=http://OPTIMUS.psdschools.org/SMS_DP_SMSPKG$/SSC0003B RemoteObject=http://OPTIMUS.psdschools.org/SMS_DP_SMSPKG$/SSC0003B  LocalObject=D:\_SMSTaskSequence\Packages\SSC0003B.{756A6CCE-5696-45A5-87D6-827682FCE3FE}	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Checking volume for sparse files: D:\	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Volume supports sparse files: TRUE	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    [SparseFile]	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Token before WdsTransportClientStartSession	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Token is for User: NT AUTHORITY\SYSTEM	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    ThreadId: 0x758  User: NT AUTHORITY\SYSTEM	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    [Callback:SessionComplete:0x2]	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    WdsTransportClientStartSession(m_hDownload), HRESULT=80070002 (e:\nts_sccm_release\sms\server\mcs\consumer\mcdownload.cpp,182)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    pDownload->Download(pwszServer, pwszNamespace, pwszRemoteObject, pwszLocalObject, uCacheSize), HRESULT=80070002 (e:\nts_sccm_release\sms\server\mcs\consumer\mcclient.cpp,120)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Encountered error transfering file (0x80070002).	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Sending status message: SMS_OSDeployment_PackageDownloadMulticastStatusFail	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Setting authenticator.	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Set authenticator in transport	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Sending StatusMessage	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Setting message signatures.	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Setting the authenticator.	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    CLibSMSMessageWinHttpTransport::Send: URL: OPTIMUS.psdschools.org:80  CCM_POST /ccm_system/request	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Request was succesful.	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Download done setting progress bar to 100	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Succesfully performed multicast download from mcs://OPTIMUS.psdschools.org/SMS_MCS/.sms_mcs?filePath=http://OPTIMUS.psdschools.org/SMS_DP_SMSPKG$/SSC0003B&PackageFlags=1241514144&packageID=SSC0003B&version=8	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    VerifyContentHash: Hash algorithm is 32780	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Hash could not be matched for the downloded content. Original ContentHash = 51DE9114123FC1EA9F6638CCED3271AA856F255CDF8BFF6B4C3841D5FD7340AB, Downloaded ContentHash = 	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    0L == TS::Utility::VerifyPackageHash(pszContentID, sDestination), HRESULT=80091007 (e:\nts_sccm_release\sms\framework\tscore\resolvesource.cpp,2900)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    DownloadContentAndVerifyHash(pszPackageID, L"SMSPackage", saHttpContentSources, saSMBContentSources, saMulticastContentSources, sDestination, dwFlags, L"", 0, dwPackageFlags, pszUserName, pszUserPassword ), HRESULT=80091007 (e:\nts_sccm_release\sms\framework\tscore\resolvesource.cpp,3007)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    DownloadContentLocally(pszSource, sSourceDirectory, dwFlags, hUserToken, pszUserName, pszUserPassword), HRESULT=80091007 (e:\nts_sccm_release\sms\framework\tscore\resolvesource.cpp,3217)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    ResolveSource(pszSource, sSourceDirectory, dwFlags, 0, 0, 0), HRESULT=80091007 (e:\nts_sccm_release\sms\framework\tscore\resolvesource.cpp,3122)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    TS::Utility::ResolveSource( this->packageID, this->packagePath, TS::Utility::ResolveSourceFlags::PersistContents ), HRESULT=80091007 (e:\nts_sccm_release\sms\client\osdeployment\applyos\installimage.cpp,1368)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    resolvePkgSource(), HRESULT=80091007 (e:\nts_sccm_release\sms\client\osdeployment\applyos\installimage.cpp,1411)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Apply(), HRESULT=80091007 (e:\nts_sccm_release\sms\client\osdeployment\applyos\installimage.cpp,1614)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Installation of image 1 in package SSC0003B failed to complete.. 
    The hash value is not correct. (Error: 80091007; Source: Windows)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    installer.install(), HRESULT=80091007 (e:\nts_sccm_release\sms\client\osdeployment\applyos\installimage.cpp,1689)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Entering ReleaseSource() for D:\_SMSTaskSequence\Packages\SSC0003B	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    The user tries to release a source directory D:\_SMSTaskSequence\Packages\SSC0003B that is either already released or we have not connected to it	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    InstallImage( g_InstallPackageID, g_ImageIndex, targetVolume, ImageType_OS, g_ConfigPackageID, g_ConfigFileName, bOEMMedia ), HRESULT=80091007 (e:\nts_sccm_release\sms\client\osdeployment\applyos\applyos.cpp,470)	ApplyOperatingSystem	7/11/2012 3:46:55 PM	1880 (0x0758)
    Process completed with exit code 2148077575	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    !--------------------------------------------------------------------------------------------!	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Failed to run the action: Apply Operating System. 
    The hash value is not correct. (Error: 80091007; Source: Windows)	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    MP server http://OPTIMUS.psdschools.org. Ports 80,443. CRL=false.	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Setting authenticator	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Set authenticator in transport	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Sending StatusMessage	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Setting message signatures.	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Setting the authenticator.	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    CLibSMSMessageWinHttpTransport::Send: URL: OPTIMUS.psdschools.org:80  CCM_POST /ccm_system/request	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Request was succesful.	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Set a global environment variable _SMSTSLastActionRetCode=-2146889721	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Set a global environment variable _SMSTSLastActionSucceeded=false	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Clear local default environment	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Let the parent group (Install Operating System) decides whether to continue execution	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    The execution of the group (Install Operating System) has failed and the execution has been aborted. An action failed.
    Operation aborted (Error: 80004004; Source: Windows)	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Failed to run the last action: Apply Operating System. Execution of task sequence failed.
    The hash value is not correct. (Error: 80091007; Source: Windows)	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    MP server http://OPTIMUS.psdschools.org. Ports 80,443. CRL=false.	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Setting authenticator	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Set authenticator in transport	TSManager	7/11/2012 3:46:55 PM	1124 (0x0464)
    Sending StatusMessage	TSManager	7/11/2012 3:46:56 PM	1124 (0x0464)
    Setting message signatures.	TSManager	7/11/2012 3:46:56 PM	1124 (0x0464)
    Setting the authenticator.	TSManager	7/11/2012 3:46:56 PM	1124 (0x0464)
    CLibSMSMessageWinHttpTransport::Send: URL: OPTIMUS.psdschools.org:80  CCM_POST /ccm_system/request	TSManager	7/11/2012 3:46:56 PM	1124 (0x0464)
    Request was succesful.	TSManager	7/11/2012 3:46:56 PM	1124 (0x0464)
    Executing command line: X:\WINDOWS\system32\cmd.exe /k	TSBootShell	7/11/2012 3:47:00 PM	808 (0x0328)
    The command completed successfully.	TSBootShell	7/11/2012 3:47:00 PM	808 (0x0328)
    Successfully launched command shell.	TSBootShell	7/11/2012 3:47:00 PM	808 (0x0328)
    

    Thursday, July 12, 2012 7:52 PM
  • The download failed. And because nothing was downloaded, the hash does not match.

    The client is getting a "File not found" error.

    You need to take a look at the MCS provider logs on the DP to see why this is so.

    My guess is that the package was not marked for multicast download.



    [Callback:SessionComplete:0x2] ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    WdsTransportClientStartSession(m_hDownload), HRESULT=80070002 (e:\nts_sccm_release\sms\server\mcs\consumer\mcdownload.cpp,182) ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    pDownload->Download(pwszServer, pwszNamespace, pwszRemoteObject, pwszLocalObject, uCacheSize), HRESULT=80070002 (e:\nts_sccm_release\sms\server\mcs\consumer\mcclient.cpp,120) ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    Encountered error transfering file (0x80070002). ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    Sending status message: SMS_OSDeployment_PackageDownloadMulticastStatusFail ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    Setting authenticator. ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    Set authenticator in transport ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    Sending StatusMessage ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    Setting message signatures. ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    Setting the authenticator. ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    CLibSMSMessageWinHttpTransport::Send: URL: OPTIMUS.psdschools.org:80  CCM_POST /ccm_system/request ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    Request was succesful. ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    Download done setting progress bar to 100 ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    Succesfully performed multicast download from mcs://OPTIMUS.psdschools.org/SMS_MCS/.sms_mcs?filePath=http://OPTIMUS.psdschools.org/SMS_DP_SMSPKG$/SSC0003B&PackageFlags=1241514144&packageID=SSC0003B&version=8 ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    VerifyContentHash: Hash algorithm is 32780 ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    Hash could not be matched for the downloded content. Original ContentHash = 51DE9114123FC1EA9F6638CCED3271AA856F255CDF8BFF6B4C3841D5FD7340AB, Downloaded ContentHash = ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)
    0L == TS::Utility::VerifyPackageHash(pszContentID, sDestination), HRESULT=80091007 (e:\nts_sccm_release\sms\framework\tscore\resolvesource.cpp,2900) ApplyOperatingSystem 7/11/2012 3:46:55 PM 1880 (0x0758)

    Friday, July 13, 2012 1:03 AM
  • So I found the package that was having issues, (which shouldnt have been part of this deploy anyway), but once i removed it, it now says my image package (the one containing the WIM file) is having the same issue.  I try going to the http:// site that it lists, it gives me a page with a link, click the link and it downloads the wim file.  I've redistributed to the DP thinking that it was a bad distribution, and still the error comes back up.  Even in the content status it verifies that the content is there and available and ready.

    What's even stranger is that I can multicast download from the same subnet of the DP, and works just fine.  It's when I try to do it from another subnet is where I get the issue.  And works fine in unicast mode.

    We are using HP switches, do I need to set some multicast IP range for the client to use?

    Friday, July 13, 2012 9:15 PM
  • So I found the package that was having issues, (which shouldnt have been part of this deploy anyway), but once i removed it, it now says my image package (the one containing the WIM file) is having the same issue.  I try going to the http:// site that it lists, it gives me a page with a link, click the link and it downloads the wim file.  I've redistributed to the DP thinking that it was a bad distribution, and still the error comes back up.  Even in the content status it verifies that the content is there and available and ready.

    What's even stranger is that I can multicast download from the same subnet of the DP, and works just fine.  It's when I try to do it from another subnet is where I get the issue.  And works fine in unicast mode.

    We are using HP switches, do I need to set some multicast IP range for the client to use?

    You need to configure the switches to forward multicast packets.

    Saturday, July 14, 2012 12:25 AM
  • By chance... do you have two DPs on the same subnet?  Or was this issue related to switching and multicast?  I have an issue where having two DPs on subnet produces this error and locating the 2nd DP off subnet resolves it.

    Tuesday, September 11, 2012 3:44 PM
  • Didn't have 2 dp's on the same subnet, just one.. however we're getting this across vlans now.  (We don't have a problem within the same vlan, multicast is fine there).

    SMSTS kicks off the error of hash mismatch again, but before that gives a dreaded "Encountered error transfering file (0x800705B4)."

    Friday, May 10, 2013 3:56 PM
  • Any update on a resolution for this? Am having EXACTLY the same problem and have had since SCCM 2012 RTM, then SP1 and now R2. Unicast works fine but would like to get multicast working...
    Thursday, November 07, 2013 12:28 AM
  • No, unfortunately not - we did talk to HP and had to upgrade our core switch due to some multicast issues with the version of firmware we were on.  However, once that was fixed, I can run a tool that simulates a multicast download across subnets or on same subnet and that tool works fine.  SCCM not so much.  We have a Dell SCCM PFE on site this week and next whos trying to figure it out as well.  I'll let you know if he figures anything out.

    No firewalls between subnets or anything either.

    Friday, November 08, 2013 3:02 PM
  • I'm having the exact same problem & also using HP switches. Would you mind letting us know what firmware you had problems with and what correct it? Also did you ever find a resolution for SCCM?

    THANK YOU!

    Thursday, January 09, 2014 8:33 PM