none
El Microsoft office outlook 2007 se cuelga al inicio

    Question

  • Cuando arranco el Outlook, carga el programa pero inmediatamente sale un mensaje de error de que el progrma sa ha cerrado por un error. Si arranco a  prueba de errores funciona normalmente. Me pueden ayudar a solucionar este problema que ya estoy varios dias tratando de hacerlo sin ningun resultado?
    Sunday, January 16, 2011 4:17 AM

Answers

  • Deberías de probar eliminando los complementos:

    - Adobe Contribute Plugin

    - PDFMOutlook

    Prueba ejecutando Outlook sin complementos a ver si así no da error:
    Inicio - Ejecutar: outlook /safe
    (este comando abre Outlook sin complementos)

    Para eliminar un complemento desde el registro deberás localizar las claves que lo contienen, aunque se podría probar primero a desinstalar las aplicaciones que los han instalado o revisar si es posible desactivarlos desde la propia aplicación.

    En el caso de Outlook 2010:
    - HKEY_CURRENT_USER\Software\Microsoft\Office\Outlook\Addins
    - HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Outlook\Addins
    - HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Outlook\Addins

    *** Modificar el registro de Windows puede ocasionar problemas al sistema. Hacerlo con cuidado y bajo la responsabilidad del usuario.


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    Wednesday, January 26, 2011 1:16 PM

All replies

  • Hola Vichito

    Con respecto a la consulta que nos indica el cliente informa que este presentando problemas con Microsoft Office Outlook 2007 por este motivo la consulta será transferida al foro de Microsoft Office 2007 donde allí podrán asistirlo.

    Nuestro foro está orientado en brindar información acerca de productos Microsoft, características, funcionalidades y licenciamiento.

    Saludos


    Cesar Benavides
    Monday, January 17, 2011 10:15 PM
    Moderator
  • Crea un perfil limpio y verifica si con él arranca bien:
    http://support.microsoft.com/kb/829918/es
    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    Tuesday, January 18, 2011 10:57 AM
  • Gracias Palel

    Con un nuevo perfil el problema continúa.

     

    Wednesday, January 19, 2011 5:23 AM
  • ¿Qué complementos hay instalados?

    Herramientas - Centro de confianza - Complementos

    Revísalos y deshabilita hasta ver cuál es el causante.


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    Wednesday, January 19, 2011 10:25 AM
  • Gracias por la respuesta pero el problema continúa
     
    Los complementos instalados son:
    -Adobe Contribute Plugin
    -Complemento de Microsoft VBA para Outlook
    -PDFMOutlook
    -Servicio Movil de Microsoft Outlook
    -Windows Search Email Indexer
     
    Cuando deseo desinstalar alguno de ellos, no es posible y sale el siguiente mensaje:
    Este complemento está instalado para todos los usuarios en este quipo y solamente lo puede conectar o desconectar un administrador
     
    El usuario utilizado es administrador, pero no puedo cambiarlo.
     
    Pregunta: Como ingreso como usuario para poder desinstalar lo complementos?
     
    Gracias por su ayuda.
     
    Vichito
    Wednesday, January 26, 2011 4:13 AM
  • Deberías de probar eliminando los complementos:

    - Adobe Contribute Plugin

    - PDFMOutlook

    Prueba ejecutando Outlook sin complementos a ver si así no da error:
    Inicio - Ejecutar: outlook /safe
    (este comando abre Outlook sin complementos)

    Para eliminar un complemento desde el registro deberás localizar las claves que lo contienen, aunque se podría probar primero a desinstalar las aplicaciones que los han instalado o revisar si es posible desactivarlos desde la propia aplicación.

    En el caso de Outlook 2010:
    - HKEY_CURRENT_USER\Software\Microsoft\Office\Outlook\Addins
    - HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Outlook\Addins
    - HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Outlook\Addins

    *** Modificar el registro de Windows puede ocasionar problemas al sistema. Hacerlo con cuidado y bajo la responsabilidad del usuario.


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    Wednesday, January 26, 2011 1:16 PM
  • Palel:

    He eliminado los dos complementos pero sigue igual.

    Actualmente solo esta instalado el Complemento de Microsoft VBA para Outlook

    Nuevamente he instalado el Outlook 2007 pero  resultado es el mismo.

    Agradecere tu ayuda

    Friday, February 04, 2011 4:52 AM
  • una vez eliminados los complementos, repara la instalación de Office
     
    Crea un nuevo perfil en limpio utilizando el PST que crea limpio también y
    revisa si con ahora abre correctamente.
     
    Asegúrate de tener Office actualizado al día con los SPs y siguientes.
     

    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    Friday, February 04, 2011 12:31 PM
  • He hecho todo lo recomendado pero sigue igual.

    Hay algo que podamos realizar?

    Por favor requiero su ayuda

     

    Tuesday, February 15, 2011 4:37 AM
  • Es muy raro que si:
    1. Se han deshabilitado todos los complementos.
    2. Se ha creado un nuevo perfil (limpio, con un PST limpio).
    3. Se ha reparado la instalación de Office.
     
    Siga dando error. Hay algo que se nos escapa.
     
    1. Eliminar el perfil (desde Panel de control - Correo).
    2. Desinstalar Office.
    3. Reiniciar el ordenador.
    4. Instalar Office y activarlo.
    5. Actualizar Office con los SPs y actualizaciones siguientes.
    6. Configurar Outlook desde cero.
    ¿Funciona?
     
     

    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    Tuesday, February 15, 2011 10:34 AM
  • He seguido completamnete el procedimiento sugerido y la situacion es la misma.

    La configuración del Outlook esta correcta y cuando arranco en modo prueba, funciona y carga los coreos sin problema.

    Ahora tengo como complementos solo el siguiente: Servicio Movil de Microsoft Outlook. No se como deshabilitarlo.

    Sigo requiriendo su ayuda, por favor.

     

    Thursday, February 17, 2011 6:42 AM
  • El complemento que citas no interfiere para nada en el buen funcionamiento
    de Outlook.
     
    ¿Ha funcionado correctamente en algún momento ese Outlook?
    ¿Es Office una copia original?
     
    Se me han acabado las ideas, lo siento. Esperemos que algún otro usuario
    pueda aportarte la que de con la solución.
     
     

    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    Thursday, February 17, 2011 10:44 AM