none
Mensagem do Windows Script Host ao iniciar o sistema

    Question

  • Olá! Alguns dias atrás,comecou a aparecer uma mensagem ao inciar o sistema (XP) Dizendo que tinha um erro do Windows Script Host,e o arquivo do erro se encontrava na pasta C:\Documents and Settings\user\Dados de Aplicativos\eol.vbs

    Fui nessa pasta e encontrei o arquivo. Exclui ele...

    Quando fui reiniciar o computador agora pouco,apareceu:

    Não é possível encontrar o arquivo de Script C:\Documents and Settings\user\Dados de Aplicativos\eol.vbs

    O que será que é isso? Meu antivírus não detectou nada...

    Como faço para tirar essa mensagem que aparece toda vez que eu inicio o sistema?

    Obrigado!

    • Moved by Fábio Jr Tuesday, December 11, 2012 4:36 PM Não é dúvida sobre Script (De:Scripts Administrativos)
    Tuesday, December 04, 2012 11:56 AM

Answers

  • Bom dia, Vitor!

    Faz este teste confirma se resolve

    Tenta revolver desta forma

    No executar digite msconfig

    após o sistema exibira uma tela chamada "Ultilitário de configuração do Sistema"

    selecione a aba "Inicializar"

    desmarque a referencia  a referencia ao arquivio vbs, se você quiser fazer o teste pode deixar apenas o antivirus marcado, reinicie a maquina para fazer o teste.


    Wednesday, December 12, 2012 1:25 PM

All replies

  • Vitor,

    Faz o download do software advanced systemcare 5, este programa realiza a limpeza do Windows e corrige erros do sistema operacional reparando os erro.

    • Proposed as answer by Carlos_rodrigues Thursday, December 06, 2012 3:07 PM
    • Marked as answer by Fábio Jr Thursday, December 06, 2012 3:28 PM
    • Unmarked as answer by Fábio Jr Tuesday, December 11, 2012 2:57 PM
    Tuesday, December 04, 2012 2:42 PM
  • Carlos,

    Eu fiz o download e todos os processos de limpeza,porém o erro ainda aparece...

    O que será?

    Tuesday, December 11, 2012 11:23 AM
  • Bom dia, Vitor!

    Tenta revolver desta forma

    No executar digite msconfig

    após o sistema exibira uma tela chamada "Ultilitário de configuração do Sistema"

    selecione a aba "Inicializar"

    desmarque a referencia ao arquivio vbs, se você quiser fazer o teste pode deixar apenas o antivirus marcado, reinicie a maquina para fazer o teste.

    Verificar se ajuda!

    Tuesday, December 11, 2012 1:04 PM
  • Estou movendo para o fórum de Sistema Operacional, pois não se trata de problema com Script e sim de configuração do SO.

    Fábio de Paula Junior

    Tuesday, December 11, 2012 4:36 PM
  • Bom dia!

    Faz o seguinte, realiza uma varredura de antívirus mas em modo de segurança.

    Posta o resultado ai,

    Abraços,

    Wednesday, December 12, 2012 12:35 PM
  • Bom dia, Vitor!

    Faz este teste confirma se resolve

    Tenta revolver desta forma

    No executar digite msconfig

    após o sistema exibira uma tela chamada "Ultilitário de configuração do Sistema"

    selecione a aba "Inicializar"

    desmarque a referencia  a referencia ao arquivio vbs, se você quiser fazer o teste pode deixar apenas o antivirus marcado, reinicie a maquina para fazer o teste.


    Wednesday, December 12, 2012 1:25 PM
  • Cara eu tentei fazer isso, mas não aparece a referência ao arquivo vbs.... O que eu faço?

    Abraço...

    Tuesday, October 15, 2013 5:27 PM