none
Problem mit Office 2013 Aktivierung

    Question

  • Ich habe für Kunden neue PCs entwickelt und konfiguriert, uA sollte ich auch Office 2013 Home and Business installieren.

    Das habe ich ganz normal gemacht, nachdem ich das schon vorinstallierte Office Paket (Office 365 Eval) deinstalliert habe.

    Nachdem ich also nun das Produkt aktiviert und an das MS Konto gekoppelt habe, meldet sich beim starten von Office Programmen folgende Meldung: 

    Das Programm müsse aktiviert werden, das kann ich mittels Internet machen (Funktioniert nicht) oder per Telefon. 

    Aber warum erscheint diese Meldung nur auf diesen Rechnern, und überhaupt, Office ist doch schon lizenziert und registriert. Ich habe den Aktivierungsvorgang doch direkt nach der Installation gemacht und auch auf das entsprechende MS-Konto gebunden.

    Klicke ich stattdessen auf abbrechen, kann ich ganz normal mit office arbeiten, es erscheint auch kein (wie es sonst üblich wäre wenn das Produkt noch nicht lizenziert ist) Balken im oberen Bereich, der anzeigt wie viele Tage die Probezeit noch läuft.

    Auf einem anderen Rechner, der nicht von uns war, habe ich Office 2013 Home and Business auch installiert und gegen eine bestehende Office 2010 Pro Plus Version ersetzt. Nachdem ich das Produkt dort installiert und aktiviert hatte, konnte man ganz normal damit arbeiten, ohne dass ich nochmal(!) aufgefordert werde das bereits aktivierte Produkt zu aktivieren.

    Ist das also ein Bug? Sind noch 'Reste' von der vorherigen Office 365 Eval Installation daran schuld?

    Wie kann ich diese Aufforderung beim starten von jedem Office Programm also deaktivieren?

    Friday, May 17, 2013 10:11 AM

Answers

  • Das Problem ist gelöst, es musste letzten Endes speziell nur auf diesen Rechnern per Telefon zusätzlich aktiviert werden. Der Grund dafür, warum es jetzt nur einige unter vielen Rechnern waren, ist mir dennoch unbekannt.
    Monday, June 03, 2013 9:29 AM

All replies