none
Retorno de mensagens - Locaweb - postmaster@hm1480-9.locaweb.com.br

    Question

  • Bom dia,

     

    Alguém poderia ajudar-me na solução desse problema, sempre que tento mandar emails para alguns remetentes eu recebo essa mensagem de erro.

     

    Estou com um chamado aberto há quase um mes na Locaweb, mas eles não conseguem atender nem solucionar o caso.

     

    Ficarei bastante agradecido se alguem poder me ajudar na solução pois estou perdendo emails enviados a clientes e fornecedores.

     

    A mensagem chega com o conteudo abaixo e dois arquivos anexos, cujo conteudos seguem mais abaixo:

     

    Conteudo da mensagem

    Hello, this is the mail server on hm1480-9.locaweb.com.br.

     

    I am sending you this message to inform you on the delivery status of a message you previously sent.  Immediately below you will find a list of the affected recipients;  also attached is a Delivery Status Notification

    (DSN) report in standard format, as well as the headers of the original message.

     

      <gustavo.tabosa@solucoesdeti.com>  delivery failed; will not continue trying

     

    Anexo 01: details.txt

    Reporting-MTA: dns;hm1480-9.locaweb.com.br
    X-PowerMTA-VirtualMTA: hm1246.locaweb.com.br
    Received-From-MTA: dns;hm1246.locaweb.com.br (10.1.0.85)
    Arrival-Date: Mon, 22 Dec 2008 17:33:08 -0200

    Final-Recipient: rfc822;gustavo.tabosa@solucoesdeti.com
    Action: failed
    Status: 5.1.1 (bad destination mailbox address)
    Remote-MTA: dns;mx.cluster001.whservidor.com (200.98.199.3)
    Diagnostic-Code: smtp;553 Bad Reverse dns
    X-PowerMTA-BounceCategory: bad-mailbox

    Anexo 02: ATT00011.txt

     

    Received: from hm1246.locaweb.com.br (10.1.0.85) by hm1480-9.locaweb.com.br (PowerMTA(TM) v3.5r7) id h9vlni0n9lk8 for <gustavo.tabosa@solucoesdeti.com>; Mon, 22 Dec 2008 17:33:08 -0200 (envelope-from <gustavo.tabosa@gtlink.com.br>)
    Received: from unknown (HELO Microcomputador) (gustavo.tabosa@gtlink.com.br@189.70.14.227)
      by hm1246.locaweb.com.br with SMTP; 22 Dec 2008 19:33:08 -0000
    Reply-To: <gustavo.tabosa@gtlink.com.br>
    From: "Gustavo Tabosa" <gustavo.tabosa@gtlink.com.br>
    To: '=?iso-8859-1?Q?Gustavo_Tabosa_-_Solu=E7=F5es_de_TI?=' <gustavo.tabosa@solucoesdeti.com>
    In-Reply-To: <!&!AAAAAAAAAAAYAAAAAAAAAKVle+oBsnJHk1SRA9EphibCgAAAEAAAAHlKAuMDtYBNl5sSm7oWd4UBAAAAAA==@solucoesdeti.com>
    Subject: =?Windows-1252?Q?Lida:_Cota=E7=E3o?=
    Date: Mon, 22 Dec 2008 16:33:07 -0300
    Message-ID: <000001c9646c$1e1ad3d0$5a507b70$@tabosa@gtlink.com.br>
    MIME-Version: 1.0
    Content-Type: multipart/report;
     report-type=disposition-notification;
     boundary="----=_NextPart_000_0001_01C96452.F8CD9BD0"
    X-Mailer: Microsoft Office Outlook 12.0
    Thread-Index: AclkTboi14S7FwH7RdGqjcxZr9unmwAG9jIgAACIs8I=

    Tuesday, December 23, 2008 10:46 AM

Answers

  • ola amigo

     

    Entao amigo.. tive o mesmo prob. o pessoal do dominio q eu nao estava recebendo q estava hospedado na LocalWeb.. eles ligaram na localweb e eles trocaram de servidores de e-mail deles mesmo... ai comecei a receber normalmente ... vc tem q ligar lá .. demoro uns 5 dias ...  mas agora esta funcionando.

     

    Abraços

    Friday, January 09, 2009 2:03 PM

All replies

  • Amigo, explica melhor como funciona seu ambiente, é um exchange tentando enviar para a locaweb, isso ?
    Tuesday, December 23, 2008 11:29 AM
  • Ola Amigo

     

    entao eu estou tendo o mesmo problema aqui na empresa.... sabe pelo q constatei o servidor da LOCAWEB esta bloqueando o envio de e-mail para seu dominio.....
    vc tem q entrar no site www.locaweb.com.br... e abrir um chamado pelo chat.... mas os caras sao enrolados ....
    se funcionar posta aqui q estou com o mesmo problema mas ainda nao resolveram.. ja faz 3 dias

     

     

    Abraços

     

    Tuesday, December 23, 2008 11:46 AM
  • Tive exatamente os mesmos problemas ! Conforme minhas interações com o Atendimento ao Cliente da Locaweb, categorizaram o problema como sendo SPAM, sendo assim explicando que os domínios dos destinatários recusavam as mensagens enviadas como sendo SPAM.

     

    Alguns dos domínios que estavam retornando o problema :

    yahoo.com.br

    hp.com

    hotmail.com

     

    []´s

     

    Tuesday, December 23, 2008 12:36 PM
  • Caro Lucas,

     

    Eu categorizei errado esse post.

    Não utilizo exchange, apenas o serviço da Locaweb atraves do Outlook.

     

     

    Friday, December 26, 2008 12:38 AM
  •  

    Prezado Carlos,

     

    Eu estou com chamado aberto há mais de duas semanas, cara, bota enrolado nisso. os caras são despreparados mesmo, procuram desconversar, não respondem o que é perguntado, um péssimo suporte.

     

    Mas tenho cobrado diariamente uma solução e eles terão que dar  de qualquer forma.

    Friday, December 26, 2008 12:41 AM
  • Prezado,

     

    Não é so esses endereços, estou com varios endereços de clientes e fornecedores incomunicaveis há mais de 15 dias e o suporte da Locaweb não soluciona de forma efetiva o problema.

     

    Sempre aquela desconversação e nada de concreto.

     

    Friday, December 26, 2008 12:42 AM
  • Opa tudo certo, Gustavo?

    cara, o seu reverso aponta para um nome de um provedor de e-mail cujo o nome do domínio whservidor.com. aliás, o mesmo nome do MX. Será que o nosso anti spam querido do Locaweb não está recusando mensagem pensando que o reverso não é correto, pois o smtp de saida seu nao é o mesmo do dominio solucoesdeti.com?

    Tem gente que de um modo errado recusa mensagem que nao tem o mesmo nome de dominio no reverso, muito embora exista um reverso no seu caso. Se bem, que sempre há um reverso, agora um reverso correto é outra questão. A propósito o que se considera um reverso correto? SMTP e spam são muitas vezes coisas lindas.
    Saturday, January 03, 2009 11:36 PM
  • Tudo bem Ricardo.

     

    Pois é meu caro, sinceramente eu não sei mais como lidar com esse problema.

     

    São vários emails de clientes e fornecedores que eu não consigo enviar e não consigo que a Locaweb solucione o erro.

     

    Lembro apenas que o dominio que tenho registrado na Locaweb com problemas é o gtlink.com.br

     

    Como você fez os testes para encontrar essa falha no DNs Reverso?

    Friday, January 09, 2009 11:19 AM
  • ola amigo

     

    Entao amigo.. tive o mesmo prob. o pessoal do dominio q eu nao estava recebendo q estava hospedado na LocalWeb.. eles ligaram na localweb e eles trocaram de servidores de e-mail deles mesmo... ai comecei a receber normalmente ... vc tem q ligar lá .. demoro uns 5 dias ...  mas agora esta funcionando.

     

    Abraços

    Friday, January 09, 2009 2:03 PM