none
No se pueden abrir las carpetas de correo predeterminadas

    Question

  • Hola...

     

    He configurado dos cuentas una de Exchange y otra pop en Outlook 2007 las configuraciones se hacen correctamente pero al abrir Outlook sale un error que dice :" No se pueden abrir las carpetas de correo electronico predeterminadas. Tiene que conectar con Microsoft Exchange con el perfil de usuario actual antes de poder sincronizar sus carpetas con su archivo de carpetas sin coexion." ya he intentado desactivar la crapeta de usuarios sin conexión pero la opcion no esta disponoble, tambien intente la solucion que da el soporte de Mirosoft pero no encontre la ruta que se indica; el equipo se formateo porque se penso que era un error por registros pero no tampoco funciono no se si tal vez el error se presente porque la cuenta esta configurada en otro equipo en el cual funciona correctamente.

     

    Muchas gracias por sus respuestas.

    Un Saludo

     

    Wednesday, December 29, 2010 2:26 PM

All replies

  • Hola Eliana_O,

    el equipo esta en dominio?
    estas abriendo el buzon de exchange del mismo usuario con lo cual entras al equipo o configuraste outlook para abrir otro buzon?
    estas en la lan de la empresa o fuera?
    esta configurado el outlook anywhere?
    empieza a quitar la cuenta pop3 y deja solo la de exchange, solo cuando esta funcione, vas a agregar la de pop3

    un saludo


    Mitch
    Microsoft Exchange MVP | MCSE | MCTS | MCITP | MCT
    http://blogs.dotnethell.it/mitch
    http://www.windowserver.it
    http://www.windowservers.es

    Thursday, December 30, 2010 8:14 AM
  •  

    Hola Michele

     

    Si el equipo se encuentra en un dominio

    Si estoy abriendo el buzón del mismo usuario con el que inicio sesión

    Si el equipo se encentra en la LAN de la empresa 

     

    Ya quite la cuenta pop3 pero cuando inicio el Outlook sigue generando el mismo mensaje he revisado por todo lado y no encuentro una solucion.

     

    Mil Gracias Michele por tu ayuda.

    Monday, January 03, 2011 1:50 PM
  • Hola Eliana_Ocampo,

    ya probaste a usar el mismo usuario en otro ordenador?
    desde owa funciona todo correctamente?
    desde cuando tienes ese problema? es un usuario nuevo? los demas no tienen ningun problema?
    que version y sp de exchange tienes?
    algun error en el event viewer del client y del server?


    Mitch
    Microsoft Exchange MVP | MCSE | MCTS | MCITP | MCT
    http://blogs.dotnethell.it/mitch
    http://www.windowserver.it
    http://www.windowservers.es

    Monday, January 03, 2011 5:13 PM
  • Hola Michele

     

    Gracias por tu ayuda ya se resolvió el problema lo que hice fue reiniciar el servicio Microsoft Exchange - Operador del Sistema y así pude realizar la conexión  con las carpetas el problema no se habia presentado con los otros usuarios porque los correro estaban entrando por la cuenta pop3.

     

    Saludos ;)

    Tuesday, January 04, 2011 4:22 PM
  • Hola Eliana_Ocampo,

    Ah vale, entonces era un problema general.
    Bueno, gracias por haber escrito.

    Un saludo.


    Mitch
    Microsoft Exchange MVP | MCSE | MCTS | MCITP | MCT
    http://blogs.dotnethell.it/mitch
    http://www.windowserver.it
    http://www.windowservers.es

    Tuesday, January 04, 2011 7:23 PM
  • Me pasa lo mismo, y no encuentro ese servicio para reiniciar... tengo W7 PRO SP1 32bits y estoy conectandome desde mi casa...

    Monday, December 31, 2012 5:32 AM