none
Cle d'activation Vista

    General discussion

  • Bonjour;

    Depuis quelques jours j'ai ce message qui s'affiche  "La clé de produit Windows Vista™ Édition Familiale Premium que vous avez entrée n'est pas valide pour l'activation"

    Je n'ai pas réinstallé le système.

    J'ai un PC Targa acheté en janvier 2009 avec un n° licence Windows Vista Home Premium OEM collé dessus.

    Je ne comprend pas. Que dois-je faire ?

    Merci

    Cordialement

    Relax

    Tuesday, May 25, 2010 4:45 PM

All replies

  • Bonjour Relax,

     

    Merci d’avoir contacté les forums TechNet. Microsoft a créé les forums Microsoft Answers , destinés à l’échange et à la résolution des questions grand public. Votre question y sera répondue plus rapidement et nous vous prions d’utiliser ces forums pour poser votre question : http://social.answers.microsoft.com/Forums/fr-FR/vistainstallfr/threads

    Les forums TechNet sont destinés pour des questions IT pro (concernant par exemple le déploiement, les scripts, les réseaux,  la virtualisation).

    Merci pour votre compréhension et collaboration.

    Cordialement,

    Roxana


    Roxana Panait, MSFT ________ Votez l’article qui vous est utile ou postez un pour participer au concours : Appel a la contribution! Publiez un tip ou un petit tutorial (comment faire) sur la technologie que vous connaissez le mieux ! - http://social.technet.microsoft.com/Forums/fr-FR/1635/thread/c0fc6847-a4b0-4253-85e9-8eac0cc95aa0
    Wednesday, May 26, 2010 7:41 AM