none
No me carga la página,,,,,,,

    Question

  • Hola , mi navegador es  el internet explorer 8 y hace unos dias he observado que, cuando abro una página de internet , en la pantalla del ordenador sale una barra como si estuviera cargando, y a renglón seguido se bloquea.

    Cuando salgo de la página que intento descargar, observo que los iconos del escritorio quedan como si fueran negativos de fotos, he de reiniciar el ordenador para volverlo a su estado normal

    Me sale en un recuadro que mi navegador es de versión antigua, y por lo que he leido, muy antigua no me parece.

    Gracias de antemano a quine me pueda dar una solución.

    Karmela 

    Sunday, March 24, 2013 11:09 PM

All replies

  • Teniendo en cuenta que tu Windows 8 debería ir con IE 10 sí, es bastante antigua :)

    ¿Seguro que tienes Windows 8 instalado? ¿Has probado a actualizar el navegador o a arrancarlo sin complementos?

    Te dejo también este enlace que puede servirte de ayuda:

    http://windows.microsoft.com/es-es/windows7/tips-for-solving-problems-with-internet-explorer


    Eclat2K | www.2ksystems.com | Mantenimiento informático y Diseño web | @2ksystems
    Colobora con el foro: Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.

    Sunday, March 24, 2013 11:37 PM
  • Hola , mi navegador es  el internet explorer 8 y hace unos dias he observado que, cuando abro una página de internet , en la pantalla del ordenador sale una barra como si estuviera cargando, y a renglón seguido se bloquea.

    Cuando salgo de la página que intento descargar, observo que los iconos del escritorio quedan como si fueran negativos de fotos, he de reiniciar el ordenador para volverlo a su estado normal

    Me sale en un recuadro que mi navegador es de versión antigua, y por lo que he leido, muy antigua no me parece.

    Gracias de antemano a quine me pueda dar una solución.

    Karmela 


    Mas bien me da que no tienes Windows 8... si no más bien XP. ¿es así?

    Jose Manuel Tella Llop news://jmtella.com

    Monday, March 25, 2013 3:09 AM
  • Bueno, pues la verdad es que no entiendo mucho de informática pero voy a ver si soy capaz de aclararme,

    Mi ordenador es un xp ( que no sé bien lo que significa ) y siempre he usado el mismo navegador, pero , hace unas semanas que me lo han formateado y ahora me encuentro con este problema del que he hablado.

    Para saber que versión tengo he seguido las instrucciones de los foros y me dá Internet Explorer 8.

    Os agradezco la amabilidad que habeis tenido al contestarme, a ver si con vuestros consejos logro arreglar el problema.

    Karmela

    Monday, March 25, 2013 6:33 PM
  • Bueno, pues la verdad es que no entiendo mucho de informática pero voy a ver si soy capaz de aclararme,

    Mi ordenador es un xp ( que no sé bien lo que significa ) y siempre he usado el mismo navegador, pero , hace unas semanas que me lo han formateado y ahora me encuentro con este problema del que he hablado.

    Para saber que versión tengo he seguido las instrucciones de los foros y me dá Internet Explorer 8.

    Os agradezco la amabilidad que habeis tenido al contestarme, a ver si con vuestros consejos logro arreglar el problema.

    Karmela

    Este foro es para el sistema operativo Windows 8. y tu tiene windows XP.

    Debes poner el mensaje en:

    http://social.technet.microsoft.com/Forums/es-ES/wcxpes/threads


    Jose Manuel Tella Llop news://jmtella.com

    Monday, March 25, 2013 6:38 PM