none
#elementModuleHeaderText# in Windows Update

    Question

  • Ciao a tutti! Premetto che ho ricevuto molti aiuti e soddisfazioni personali seguendo questo "V"alidissimo Forum. Vi ringrazio sin da ora per tutto!

    Se7en professional 32 bit in uso, IE8.

    Windows Update e tutte le sue funzioni sono bloccate. o meglio inaccessibili! Da circa 2 settimane ormai.

    Mi spiego: Pannello di Controllo> Sistema e Sicurezza> Windows Update
    Ecco, qui l`unica voce presente sulla sinistra e' `Pagina iniziale Pannello di Controllo`. Mentre ci dovrebbero essere una sfilza di opzioni come sapete e vedete.
    Il bello viene ora: al centro della finestra, nella parte bianca, il classico simbolo di windows "scudo verde con il flag bianco in mezzo" e la scritta accanto #elementModuleHeaderText#
    Gli Update arrivano regolari, vengono segnalati dal "punto esclamativo" premendo `avvio` sulla tastiera. Posso visualizzarli esclusivamente dopo l`Update appunto.

    Che si puo' fare?!? Come riparare? Come mai #elementModuleHeaderText# ?

    Grazie per il tempo..

    Wednesday, April 14, 2010 12:35 AM

Answers

  • Perdonami se posto solo oggi! Sono rimasta senza PC proprio per quel problema. L`ho sostituito ed ho notato sul nuovo la presenza della patch WGA e il reegolare ovvio funzionamento di ogni suo componente Updates. Tra le altre cose, ho scoperto che il vecchio ormai PC era privo di una specifica chiave nel registro proprio utile per il corretto funzionamento di Win Updates. Sai per caso quale essa sia?

    Ciao e un grande grazie per il tempo e professionalita'

    ciao


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Thursday, April 29, 2010 8:38 PM

All replies

  • Start > tutti i programmi > accessori.

    Clicca destro su "prompt dei comandi" e scegli "esegui come amministratore".

    Nella finestra digita:

    sfc /scannow

    e dai invio.

    Alla fine della procedura riavvia.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Wednesday, April 14, 2010 6:52 AM
  • Ciao a tutti! Premetto che ho ricevuto molti aiuti e soddisfazioni personali seguendo questo "V"alidissimo Forum. Vi ringrazio sin da ora per tutto!

    Se7en professional 32 bit in uso, IE8.

    Windows Update e tutte le sue funzioni sono bloccate. o meglio inaccessibili! Da circa 2 settimane ormai.

    Mi spiego: Pannello di Controllo> Sistema e Sicurezza> Windows Update
    Ecco, qui l`unica voce presente sulla sinistra e' `Pagina iniziale Pannello di Controllo`. Mentre ci dovrebbero essere una sfilza di opzioni come sapete e vedete.
    Il bello viene ora: al centro della finestra, nella parte bianca, il classico simbolo di windows "scudo verde con il flag bianco in mezzo" e la scritta accanto #elementModuleHeaderText#
    Gli Update arrivano regolari, vengono segnalati dal "punto esclamativo" premendo `avvio` sulla tastiera. Posso visualizzarli esclusivamente dopo l`Update appunto.

    Che si puo' fare?!? Come riparare? Come mai #elementModuleHeaderText# ?

    Grazie per il tempo..

    ripristina il sistema usando un punto di ripristino che risalga a più di 15 giorni fa.

    ciao.


    Edoardo Benussi - Microsoft® MVP
    Management Infrastructure - Systems Administration
    https://mvp.support.microsoft.com/Profile/Benussi
    edo[at]mvps[dot]org
    Wednesday, April 14, 2010 8:53 AM
  • @franco @edoardo grazie ad entrambi per le risposte. avevo gia' eseguito quel comando prima di postare e nulla e' cambiato. ho riprovato chiaro, e questo e' il risultato: "Protezione risorse di Windows: nessuna violazione di integrita' tovata". altri suggerimenti? opinione personale?

    pensavo addirittura di ripristinare partendo dal primo di marzo. Tutti i download da qui in poi, tutti i miei files personali, andranno perduti? ..purtroppo, mai ho pensato di creare una partizione sul CD proprio per questi casi. Diciamo che potrei farcela da sola, ma meglio affidarsi a chi e' piu' smanettone di me. Comunque tornando alla mia domanda, vado a colpo sicuro da Avvio>Ripristino Configurazione Sistema> la data qui disponibile e' 11 Aprile... come faccio ad inserire 1 Marzo (se possibile)??

    che diavolo e' quella scritta?? perche'?????

    CIAO, GRAZIE

    • Edited by sophieXYZ Wednesday, April 14, 2010 1:53 PM errore
    Wednesday, April 14, 2010 1:50 PM
  • pensavo addirittura di ripristinare partendo dal primo di marzo. Tutti i download da qui in poi, tutti i miei files personali, andranno perduti? ..purtroppo, mai ho pensato di creare una partizione sul CD proprio per questi casi. Diciamo che potrei farcela da sola, ma meglio affidarsi a chi e' piu' smanettone di me. Comunque tornando alla mia domanda, vado a colpo sicuro da Avvio>Ripristino Configurazione Sistema> la data qui disponibile e' 11 Aprile... come faccio ad inserire 1 Marzo (se possibile)??


    non perderai i tuoi files personali, il ripristino riguarda i files di sistema.

    nella medesima form in basso dovresti avere un pulsante o un flag che ti permette di visualizzare altri punti di ripristino antecedenti.

     


    Edoardo Benussi - Microsoft® MVP
    Management Infrastructure - Systems Administration
    https://mvp.support.microsoft.com/Profile/Benussi
    edo[at]mvps[dot]org
    Wednesday, April 14, 2010 4:49 PM
  • l`unica data disponibile e' 11 aprile.. altre strade? sai dirmi il perche' del mio problema?

    Wednesday, April 14, 2010 9:01 PM
  • Se hai il dvd di Windows 7:

    Avvia Windows normalmente.
    Inserisci il DVD di Windows 7 nell'unità ottica e lancia il setup.
    Scegli di installare come "aggiornamento".
    Non verranno toccati programmi e dati.
    Tutti i files di sistema verranno sovrascritti.
    Dopo l'ultimo riavvio vai in Windows Update ed installa gli aggiornamenti importanti e critici.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Wednesday, April 14, 2010 9:06 PM
  • ..non ho il dvd! e' un PC datomi per il mio business gia' bello che pronto. guarda e' un peccato di tutto cio' perche' mi ero gia' affezionata visto la sua velocita' ed un bel sistema. ma e' strano perche' nei mesi di gennaio e febbraio ho eseguito molti dei vari updati consigliati..

    Wednesday, April 14, 2010 9:17 PM
  • Copia i dati e ripristina il sistema com'era al momento dell'acquisto usando la partizione nascosta.

    Vedi nel manuale.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Wednesday, April 14, 2010 9:24 PM
  • sei gentile per il tuo tempo. come copiare i dati? dove e' la partizione nascosta? ci sono delle pagine web in google che confondono..
    Wednesday, April 14, 2010 9:32 PM
  • Devi trovare il tutto nel manuale.

    All'avvio c'è un tasto (normamente F11 oppure esc o F10 , dipende dai modelli e dai produttori) che permette di accedere alla partizione per ripristinare il sistema operativo.

    Per dati intendo i documenti , immagini , video eventuali , messaggi di posta , account di posta.

    Li salvi in un disco esterno uppure un pendrive capiente prima di ripristinare perche il ripristino cancellerà tutto.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Wednesday, April 14, 2010 9:45 PM
  • ho capito! ho una collega col manuale. ho acquistato oggi delle chiavi usb e quindi diciamo che sono pronta. vanno salvati anche i download che ho effettuato e che risiedono in pannello di controllo> programmi (installa/disinstalla), ed i programmi in C:programmi ?

    Ciao, Grazie


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Thursday, April 15, 2010 1:51 PM
  • I programmi andranno installati nuovamente perchè il sistema verrà ripristinato come era al momento dell'acquisto.

    Inutile salvare il contenuto della cartella.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Thursday, April 15, 2010 2:00 PM
  • Ciao!! ho eseguito il ripristino del sistema ed il problema rimane: non riesco a visualizzare`chiaaramente` la pagina di Windows Update.

    avevo in precedenza modificato 2 voci nel registro (internet), ed esse ora sono state ripristinate come erano in origine.

    inoltre, ho ricontrollato tutte le patch rilasciate da MS come aggiornamenti: le ho tutte! l`unica assente e' la WGA (di cui non ricordo la sigla corretta). che sia qui il problema? pensi che se la scarico dal sito MS, il PC tornerebbe a posto? o meglio, esiste un`altra procedura?

    Grazie, Buona Giornata


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Friday, April 16, 2010 11:23 AM
  • Probabilmente quello che ti occorre è l'aggiornamento del driver per la scheda video.

    Se posti il modello esatto del tuo pc potremmo inviarti il link per scaricarlo.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Friday, April 16, 2010 11:37 AM
  • laptop acer aspire 7720g, inetl core 2 duo processor t7300, 1024mb nvidia geforce 8400gs turbocache, 2gb ddr2

     


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Friday, April 16, 2010 12:42 PM
  • Vai qui:

    http://www.nvidia.it/Download/index.aspx?lang=it

    Clicca di fianco all'opzione 2 > driver grafici.

    Trovato il driver lo scarichi e lo installi cliccando destro e scegliendo "esegui come amministratore".

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Friday, April 16, 2010 12:49 PM
  • fatto proprio ora.. rimane tutto come prima...
    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Friday, April 16, 2010 2:21 PM
  • Informazione insufficiente.

    Cosa hai fatto e quali errori rilevi.

    Prova ad impostare la migliore visualizzazione:

    Pannello di controllo > sistema > impostazioni di sistema avanzate.

    Prestazioni > impostazioni.

    Metti il pallino su "regola in modo da ottenere l'aspetto migliore".

    Dai applica e ok.

    Riavvia e prova.

    Ciao

     

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Friday, April 16, 2010 3:18 PM
  • ciao franco, ti scoccio ancora un pochino con questi 2 links che potrebbero esserci piu' di aiuto (a te piu' che a me visto la tua maggiore esperienza).

    http://social.answers.microsoft.com/Forums/en-US/vistawu/thread/a32260cc-6cd6-4150-8eb6-227948f7a646

    http://technet.microsoft.com/it-it/library/dd536279.aspx

    dal primo, ho seguito ogni passo e nulla e' cambiato.. mi pareva bello! dal secondo, magari c`e' qualche servizio che e' impostato come `disattivato` e che chiaro non conosco.

    capisci, sono sola in questo abisso


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Friday, April 16, 2010 3:30 PM
  • Così non approdiamo a soluzioni.

    Se non mi descrivi esattamente il problema.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Friday, April 16, 2010 3:32 PM
  • il problema e' che rimane inaccessibile windows up date con la scritta #elementModuleHeaderText#
    l'unica opzione visualizzabile e' "attivazione o disattivazione delle funzionalita' di windows".


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Friday, April 16, 2010 3:43 PM
  • Quale Antivirus/suite di protezione hai installato nel sistema?

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Friday, April 16, 2010 3:56 PM
  • avast 5.0, mc afee security scan, sono in real time. poi utilizzo malwarebytes e spybot all`occorenza


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Friday, April 16, 2010 5:08 PM
  • Quindi :

    Spybot ha un paio di moduli in real time che interferiscono pesantemente con Windows 7 e Internet Explorer 8 tanto che portano poi sempre alla sua disinstallazione , specialmente se viene poi attivata l'immunizzazione.

    Avast 5 in netto contrasto con McAfee nello stesso sistema creando falsi postivi , rallentamenti , malfunzionamenti.

    MalwareByte Free non ha moduli in tempo reale e quindi non interferisce.

    C'è qualcosa d'altro che dovrei sapere?

    Hai provato un avvio pulito?

    Così:

    Digita :
    msconfig
    e dai invio nel box di ricerca del menù start.
    Vai alla sezione Avvio.
    Togli tutte le spunte meno quelle relative all'antivirus.
    Dai ok.
    Non riavviare.
    Vai alla sezione Servizi.
    Metti la spunta per nascondere tutti i servizi Microsoft.
    Disabilita tutti gli altri.
    Dai ok.
    Non riavviare.
    Vai in C:\windows\prefetch
    Cancella tutti i file (compresa la cartella ReadyBoot che verrà ricreata)
    meno il file layout.ini.
    Vai in C:\windows\temp
    Cancella tutti i file cancellabili.
    Pannello di controllo > opzioni internet , clicca su Elimina per ripulire i
    temporanei e la cronologia.
    Dai ok.
    Vuota il cestino.
    Riavvia.
    Al riavvio scarica Wise Registry Cleaner Free Portable:
    http://www.wisecleaner.com/soft/WRCFree.zip
    Lo installi.
    Metti tutte le spunte nella finestra di sinistra.
    Avvia la scansione.
    Ripara , per il momento , tutte le voci verdi.
    Riavvia.
    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Friday, April 16, 2010 5:24 PM
  • mi sto accingendo a seguire la procedura che mi indichi e che in parte ho gia' eseguito; intanto puoi dirmi che protezione mi suggerisci (AV e Firewall) proprio per seven e ie 8, di cui sono molto legata e mi sento a mio agio? non sono una fan di avast.. ce l`ho perche' l`ho trovato installato, provarlo non mi costa nulla, ma non mi piace proprio. spybot sono 2 giorni che l`ho installato proprio perche' sono presa dal panico con quell`errore..

     


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Friday, April 16, 2010 5:40 PM
  • Firewall : solo quello di Windows 7 , quindi disinstalla eventuali altri.

    Antivirus : Disinstalla Avast ed installa Microsoft Security Essentials:

    http://www.microsoft.com/security_essentials/default.aspx?mkt=it-it

    Gratuito , antivirus e antispyware , autoaggiornante.

    Disinstalla SpyBot (prima lo apri e disabilita eventuali controlli in tempo reale e l'immunizzazione).

    Non serve altro.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Friday, April 16, 2010 6:18 PM
  • ho seguito tutta la tua procedura.. avevo una sfilza di voci verdi. e anche quelle del registro sono parecchie (le ho lasciate)

    ciao

     


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Friday, April 16, 2010 10:51 PM
  • Siccome questo thread soffre del malfunzionamento della piattaforma dei Forum in modo particolare e non si capisce più niente ti spiacerebbe riferire se il problema si è risolto ?

    Grazie mille.


    Edoardo Benussi - Microsoft® MVP
    Management Infrastructure - Systems Administration
    https://mvp.support.microsoft.com/Profile/Benussi
    edo[at]mvps[dot]org
    Saturday, April 17, 2010 5:59 AM
  • chiaro! purtroppo il problema rimane. ho disinstallato spybot e mcafee, mantengo per ora avast 5.0 e win firewall che e' eccezionale. sono una grande fan di Win e IE sin dai tempi, e il se7en poi lo adoro anche se ora mi fa' patire.

    ho un solo un dubbio che ho espesso in un post precedente:  ho ricontrollato tutte le patch rilasciate da MS come aggiornamenti: le ho tutte! l`unica assente e' la WGA, quella dell`autenticita'  (di cui non ricordo la sigla corretta). che sia qui il problema? pensate che se la scarico dal sito MS, il PC tornerebbe a posto?

    la vs di win che ho su', e' originale, garantita dal mio ufficio, e ho persino fatto un check personale per esserne piu' certa.

    grazie a voi!


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    • Edited by sophieXYZ Saturday, April 17, 2010 1:25 PM errore
    Saturday, April 17, 2010 1:24 PM
  • Da dove evinci che ti manca la WGA?

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Saturday, April 17, 2010 1:28 PM
  • perche' non ho quella sigla KB971033 (mi pare che sia questa), mentre due mie colleghe (identico PC) ed un amico la hanno. 

    ciao 


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    • Edited by sophieXYZ Saturday, April 17, 2010 1:54 PM error
    Saturday, April 17, 2010 1:41 PM
  • Se sei sicura vai qui:

    http://www.microsoft.com/Genuine/

    E clicca su "convalida windows".

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Saturday, April 17, 2010 2:02 PM
  • fatto! rimane il problema per ora..

    ciao

     


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Sunday, April 18, 2010 11:41 AM
  • Non ho avuto riscontro al suggerimento di applicare gli effetti visivi in modo da ottenere la migliore visualizzazione.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Sunday, April 18, 2010 5:27 PM
  • perdonami ma non ho capito la tua risposta. comunque, che dovrei fare ora?

    ciao


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Monday, April 19, 2010 12:29 PM
  • Intendevo questo mio post:

    Pannello di controllo > sistema > impostazioni di sistema avanzate.

    Prestazioni > impostazioni.

    Metti il pallino su "regola in modo da ottenere l'aspetto migliore".

    Dai applica e ok.

    Riavvia e prova.

    Ciao


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Monday, April 19, 2010 2:05 PM
  • purtroppo non cambia nulla! e' dura qua..

     

    ciao


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Tuesday, April 20, 2010 7:32 PM
  • Ho un brutto presentimento circa la product key del tuo sistema operativo...

    Hai provato un punto di ripristino - Negativo.

    Hai controllato i files di sistema con sfc - Negativo.

    Hai fatto un controllo com MalwareByte AntiMalware - Negativo.

    Hai cambiato antivirus - Negativo.

    Hai reinstallato il driver della scehda video - Negativo.

    Hai reimpostato gli effetti visivi per il migliore aspetto - Negativo.

    Poi , cosa ancora più significativa , hai reinstallato il sistema riportando il pc com'era al momento dell'acquisto - Negativo.

    E , per finire , non si installa il controllo WGA....

    Che dire?

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Tuesday, April 20, 2010 8:45 PM
  • Che dire?


    Ciao Franco,

    scusa ma la fantastica modalità di funzionamento della piattaforma dei Forum non consente di capire bene i passi fatti soprattutto in threads così lunghi.

    Per fortuna hai riassunto tutto il caso qui però non ho capito due cose:

    1) cosa accade se la op va qui

    http://www.microsoft.com/genuine/validate/DownloadValidationSupport.aspx?displaylang=it&sGuid=e5b5e0e1-66c9-493c-9f91-7ba7d0b7f6ce

    e prova la verifica ?

    2) perchè non si prova una reinstallazione da zero dai supporti del produttore rasando tutto il disco e reinserendo il product key prendendolo dallo sticker ?


    Edoardo Benussi - Microsoft® MVP
    Management Infrastructure - Systems Administration
    https://mvp.support.microsoft.com/Profile/Benussi
    edo[at]mvps[dot]org
    Wednesday, April 21, 2010 8:11 AM
  • Ciao Edoardo!

    Infatti avevo suggerito :

    http://www.microsoft.com/Genuine/

    E , come puoi leggere (con difficoltà...) , l'op ha asserito di aver ripristinato il sistema.

    Ecco perchè sono alquanto scettico...

    Grazie.

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Wednesday, April 21, 2010 10:12 AM
  • Ciao Edoardo!

    Infatti avevo suggerito :

    http://www.microsoft.com/Genuine/

    E , come puoi leggere (con difficoltà...) , l'op ha asserito di aver ripristinato il sistema.


    eseguendo il ripristino di sistema presumi che tutto l'hard disk sia stato formattato prima di reinstallare il sistema operativo oppure l'hard disk non è stato formattato e l'installazione e i files d'installazione sono stati recuperati dall'hard disk stesso ?
    Edoardo Benussi - Microsoft® MVP
    Management Infrastructure - Systems Administration
    https://mvp.support.microsoft.com/Profile/Benussi
    edo[at]mvps[dot]org
    Wednesday, April 21, 2010 10:30 AM
  • Beh , la risposta era stata:

    ______

    Ciao!! ho eseguito il ripristino del sistema ed il problema rimane: non riesco a visualizzare`chiaaramente` la pagina di Windows Update.

    avevo in precedenza modificato 2 voci nel registro (internet), ed esse ora sono state ripristinate come erano in origine.

    inoltre, ho ricontrollato tutte le patch rilasciate da MS come aggiornamenti: le ho tutte! l`unica assente e' la WGA (di cui non ricordo la sigla corretta). che sia qui il problema? pensi che se la scarico dal sito MS, il PC tornerebbe a posto? o meglio, esiste un`altra procedura?

    ______

    E la procedura era quella dell'avvio del pc usando la combinazione di tasti per il ripristino totale del sistema.

    Ma il mio dubbio rimane...

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Wednesday, April 21, 2010 10:35 AM
  • Perdonami se posto solo oggi! Sono rimasta senza PC proprio per quel problema. L`ho sostituito ed ho notato sul nuovo la presenza della patch WGA e il reegolare ovvio funzionamento di ogni suo componente Updates. Tra le altre cose, ho scoperto che il vecchio ormai PC era privo di una specifica chiave nel registro proprio utile per il corretto funzionamento di Win Updates. Sai per caso quale essa sia?

    Ciao e un grande grazie per il tempo e professionalita'

    ciao


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Thursday, April 29, 2010 8:38 PM
  • Sono invece convinto che quel sistema aveva problemi di genuinità.

    Ciao.

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Thursday, April 29, 2010 9:42 PM
  • Sicura come te che il problema era legato all`assenza del WGA e di alcune voci nel registro (sai quali sono?). Siamo 6 colleghi con stesso PC datoci in sostegno, identico in tutto. Solo io lamentavo quel difetto. Non saprei altro che dire..

    Ciao


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Thursday, April 29, 2010 10:15 PM
  • Meglio non dire nulla in quanto te lo hanno sostituito.

    Problema risolto.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Thursday, April 29, 2010 10:24 PM
  • Grazie di nuovo per il tempo! Qualcosa abbiamo imparato.. almeno io.

    Ciao


    Sophie "se il mare e' calmo, non vuol dire che non sia forte"
    Thursday, April 29, 2010 10:39 PM
  • Sempre benvenuta.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    Friday, April 30, 2010 6:31 AM