none
Problemas na exibição do Hotmail

    General discussion

  • Olá pessoal.

    Diversas contas de e-mail do hotmail estão apresentado erro na sua exibição, pagina inicial toda desconfigurada. 

    Segue o print.

    Alguém sabe se isso é alguma falha do próprio hotmail ou algum outro problema?

    Isso começou a ocorrer no dia 18/06

    Tuesday, June 19, 2012 11:59 AM

All replies

  • Primeiramente aperte F5, na tela do hotmail aberta, caso nao funcione.

    Feche o navegador e tente aperta excluir os arquivos temporarios do seu navegador

    Excluir arquivos de Internet temporários

    Execute o navegador novamente e veja se solucinou o problema.

    Espero te lher ajudado.


    Enderson Valente Teixeira - Coordenador de Informática

    Tuesday, June 19, 2012 12:04 PM
  • Olá Enderson. Já havia feito todos esses procedimentos, mas nenhum deles funcionou. Algumas contas já voltaram a ser exibidas de forma correta e outras continuam.

    Estou achando que seja falha do próprio Hotmail.

    Tuesday, June 19, 2012 12:41 PM
  • Olá Sergio, na verdade eu ja passei por essa situação, mas apenas apertando o F5 resolveu.

    Abra o seu navegador, entre em Ferramentas>Opçoes

    Habilite a opção abaixo.

    Feche o navegador e abra novamente e veja se o problema e solucionado.


    Enderson Valente Teixeira - Coordenador de Informática

    Tuesday, June 19, 2012 12:48 PM
  • Também estou com o mesmo problema e isso não é problema de cache, pois já apaguei todos os arquivos temporários do meu computador e já limpei todo o cache do meu servidor, mesmo assim o problema persiste.
    Tuesday, June 19, 2012 1:09 PM
  • Caríssimo amigo Enderson...

    Permita-me aqui utilizar também deste espaço de nosso colega acima, o Sérgio Leonardo, para relatar que também eu e mais outros conhecidos meus que também somos contistas do hotmail, estamos apresentando o mesmíssimo problema de "página truncada" ou "desarranjada"desde ontém, 18/06/2012.

    Todos os procedimentos acima "já foram devidamente adotados" conforme sua instrução sem haver nenhum resultado de "normalização da exibição virtual da página".

    Isto para nós usuários só nos leva à crer que se trate de algum problema técnico temporário de codificação dos caracteres de exibição do próprio site.

    Afirmo também que já ví isto ocorrer outras vezes e o problema se normalizou com o tempo, talvez devido a algum ajuste técnico dos próprios "webmasters" responsáveis pela manutenção técnica do site.

    De qualquer forma, cumprimos com a nossa parte em informar o site através de seus cuidados.

    E aguardamos alguma medida à ser tomada pelos "webmasters" para solucionar este temporário problema.

    Sem mais, muito obrigado pela compreensão.

    Madrijaber


    Madrijaber

    Tuesday, June 19, 2012 1:15 PM
  • A causa mais provável é, porventura, uma eventual incompatibilidade de seu navegador com o Hotmail. Para solucionar seu inconveniente, siga os passos:

    1. Limpe a cache de contactos seguindo os passos constantes do seguinte artigo, aqui.

    2. Por favor use o Internet Explorer versão I.E. 9. Clique aqui para baixá-lo.  Em caso de ter outro navegador lembre-se que sempre deve ter os produtos atualizados, pois isso garantirá um melhor uso do Windows Live Hotmail. 

    3. Após instalado o navegador, otimize o mesmo aos nossos serviços seguindo os passos descritos aqui.  Para ter uma navegação mais dinâmica e disponibilizar todas as funções e dispositivos da nossa versão atual do Windows Live, instale em seu computador o Microsoft Silverlight, para isso clique aqui.

    Se utilizar outros navegadores, lembre-se que terá que os ter otimizados sempre para a sua última versão, para evitar erros no Hotmail.

    Efectue ainda a configuração para acesso em https, uma vez que conexões seguras ajudam a melhorar o tempo de resposta de seu Windows Live Hotmail:

    - Acesse à sua Caixa de Entrada
    - Clique em "Opções" e depois em “Mais Opções”, no canto superior direito da tela
    - No tópico "Gerenciando sua conta", clique  em "Detalhes da conta (senha, endereços de email adicionais, fuso horário)"
    - Seleccione a opção "Conectar com HTTPS"
    - Seleccione a opção "- Seleccionar a opção "Conectar com HTTPS"
    - Clique em "Salvar."
    Em alternativa, poderá acrescentar na URL (barra de endereços) um S no final de HTTP para que fique https.

    Aconselho, igualmente, a retirar os add-ons que possa ter instalado em seu navegador, uma vez que os mesmos poderão estar causando  incompatibilidade com o Windows Live Hotmail.

    Por fim, recomendo a tentar acessar seu Windows Live Hotmail a partir de outros computadores e outros navegadores, para nos podermos certificar que o inconveniente está relacionado com o navegador/computador e, consequentemente, podermos adoptar a solução correta a seu caso.

    Se após seguir estes passo o problema persistir, não hesite em entrar em contato com a equipe.


    ISSO RESOLVEU PRA MIM.

    Tuesday, June 19, 2012 3:23 PM
  • 0

    Ola, Boa tarde!

    conforme visto, este erro foi devido ao uma inconsistência do servidor do Hotmail. Porem o erro foi solucionado.

    para todos os efeitos, eu realizei o seguinte procedimento 

    Internet Explorer /Ferramentas /Internet Options / Advanced /Reset

    limpe o cash, fecho o navegador e abra novamente

    Favor TESTAR


    Renne Augusto Baraçal Cardoso

    Tuesday, June 19, 2012 3:54 PM
  • Boa Tarde Sérgio,

    Eu sempre acesso minha conta do Hotmail online e notei esta intermitência para carregar a páginas completamente.
    Hora funciona, hora fica assim.

    Acredito que venha a ser percebido e solucionado pela Equipe do Hotmail.

    Fique monitorando, quando conseguir carregar por completo informe, tente usar um outro Navegador para testar.

    Grande Abraço


    * Ajude a organizar melhor o Fórum, dando Feedback sobre a dúvida solicitada, e marcando como Útil e como Resposta, a postagem dos colaboradores que resolveram o seu caso, ou foram úteis *

    Tuesday, June 19, 2012 4:03 PM
  • Caro Perdrodiniz,
    impossível ser um problema de incompatibilidade! Meu navegadores são todos atualizados constantemente e alem da manutenção e limpeza dos caches e historicos alguns dos meus navegadores nem tem habilitado o cache e etc.

    Sou webdesigner e concordo com o Madrijaber que isso deve ser alguma falha do próprio hotmail e que em breve será solucionado.
    Mas é muito importante que esses reparos sejam feitos com certa urgência..rs 
    Tuesday, June 19, 2012 7:02 PM
  • Concordo em relação que o problema não seja incompatibilidade de navegador, na minha maquina este problema não acontece. mas testei em maquina de usuarios que apresentam este problema nos navegadores Internet explorer , Mozilla e Chrome. e todos apresentam o mesmo problema.

    Abraços


    Enderson Valente Teixeira - Coordenador de Informática

    Tuesday, June 19, 2012 7:18 PM
  • É um problema no Servidor do Hotmail, chegou a aparecer erro "Server Error" aqui e conforme comunicado da microsoft no Dignow , eles estão trabalhando para resolver. Das 2 contas que tenho aqui, uma delas já voltou ao normal e a outra ainda não. Vamos esperar.....
    Tuesday, June 19, 2012 8:08 PM
  • Aparentemente o problema é com o hotmail e algum mecanismo nos Browsers Internet Explorer e Firefox,  aqui, para não ter esse problema tive que instalar o Google Chrome.
    Tuesday, June 19, 2012 8:10 PM
  • Aparentemente o problema é com o hotmail e algum mecanismo nos Browsers Internet Explorer e Firefox,  aqui, para não ter esse problema tive que instalar o Google Chrome.

    Hoje pela manhã com o Google Chrome estava funcionando normalmente ate umas 14:30. Depois disso voltou a falhar e com o Internet Explorer não funciona corretamente desde ontem.

    Agiliza Microsoft!!!!

    Tuesday, June 19, 2012 8:32 PM
  • Sinceramente acredito que seja uma falha proposital da Microsoft para "forçar" as pessoas a usarem o IE.

    Façam os testes, Firefox, Chrome e o Safari apresentam este problema, quando utilizamos o IE o problema não ocorre.

    Acredito que tenham implementado alguma verificação de navegador no CSS que carregue a página "quebrada" para quem não utilizar o IE.

    Já vimos a Microsoft criar atualização que removeu "acidentalmente" o Google Chrome de milhões de computadores em todo o mundo. Não me surpreenderia se a causa fosse esta.

    Att,

    Vitor Fontana
    • Edited by vfontanav Wednesday, June 20, 2012 12:45 PM Erro de Digitação
    Wednesday, June 20, 2012 12:36 PM
  • Concordo com você Vitor, tenho certeza que é falha proposita, pois o hotmail não está abrindo no google chrome e nem no mozilla, apenas no internet explorer, a microsoft está jogando sujo.
    Wednesday, June 20, 2012 12:48 PM
  • Bom dia,

    façam os devidos testes, eu abri normalmente hoje.


    Renne Augusto Baraçal Cardoso

    Wednesday, June 20, 2012 2:38 PM
  • Bem, estava com esse problema também, mas hoje logo cedo alguns amigos meus me ligaram perguntando se tinha enviado algum e-mail para eles com titulos duvidosos, eu disse que não, e perguntei qual o e-mail de origem já que tenho vários e a resposta foi do hotmail. Conclusão, aproveitaram a falha de ontem e invadiram  minha conta e espalharam vários spam's, quando fui acessar para verificar a página do hotmail me informou sobre o ocorrido e que minha conta estava temporariamente bloqueada devido à provável invasão e solicitou que alterasse minha senha. Já alterei a senha, mas o erro dá página do hotmail ainda permanece com esse erro que vcs descrevem acima, com esses mesmos print's.
    Wednesday, June 20, 2012 6:10 PM
  • Rapaziada a caixa de entrada tá funcionando Ok, porém ao clicar em "Novo" para enviar um novo email, a página vem toda desconfigurada...
    Wednesday, June 20, 2012 8:41 PM
  • Esse problema ainda não foi resolvido e a MS não sabe o que fazer pois ainda não mandou nenhuma nota sobre isso. Que eu me lembre começou depois da atualização do Flash, que também está dando problemas. Procurem error 11.3 r300 no google e saberão que é verdade. Porém se não é relevante ao Flash, com certeza é problema deles e este defeito apresenta em outras versões do Windows, ou seja: independe de versões. Em uma primeira tentativa aparentemente a página não carrega. Nesse caso até o problema ser resolvido não há o que fazer. Apenas fechar a página esperar um tempo, abrí-la novamente e torcer para carregar normalmente. É assim que recomendo aos clientes que precisam do meu suporte. Repito: é problema dos servidoes de e-mail da MS. Não tem nada ha ver com sw ou hw "mal configurado". Vai mais um ps pra reforçar este tópico que deveria ser pinado até o problema ser resolvido!ue deveria ser pinado até o problema ser resolvido!
    Thursday, June 21, 2012 4:52 PM
  • Pessoal eu estava com o mesmo problema e funcionou após eu colocar https:// e definir como sempre por https://

    Caso aconteça algum problema eu volto a relatar mas acredito que isso vá resolver o de vocês também!

    Thursday, June 21, 2012 6:01 PM
  • Pessoal eu estava com o mesmo problema e funcionou após eu somente atualizar o (Microsoft Silverlight).


    Thursday, June 21, 2012 8:51 PM
  • Estava com o mesmo problema.

    O Antivirus localizou uns 10 arquivos de vírus.

    Acredito que o programa fazia algum tipo de alteração para explorar alguma falha no msn e por consequencia desconfigurava inclusive o hotmail.

    Acredito que também que tal falha foi explorada para instalar algum programa que abria página falsa do banco do brasil.

    Percebi a falsificação logo na primeira tentativa de captura da senha. Ausencia do protocolo HTTPS na página. Testei com uma senha incorreta e a página aceitou o login sem erro de senha.

    O Antivirus removeu parte do problema.

    Porem um persistiu.

    Formatação solucionou o problema.

    Thursday, July 19, 2012 11:37 PM
  • Pessoal, o problema só pode ser flash ou silverlight.

    Não tem outra explicação. Abri meu e-mail com Chrome, Firefox, IE9. Ainda continua apresentando os problemas de exibição.

    Isto aconteceu após eu atualizar a versão flash instalada em meu computador. Atualizei, também, o shockwave em conjunto.

    Limpezas não estão resolvendo.

    Hoje consegui por um milagre, após apertar várias vezes o F5, no firefox, a exibição correta. Todavia, resolvi apagar o cache e o problema voltou e não quer sair mais.

    Se alguém possuir uma versão flash inferior da atual, poste se o problema ocorre ou não.

    Obrigado.

    Wednesday, September 05, 2012 8:57 PM
  • eu estou com o mesmo problema nos 2 emails que eu tenho, estou super preocupado, isto ñ tem nada de cookies nem nada do género...
    acontece que eu já entrei com o email da minha mulher e abre sem qualquer problema.....por favor alguem me possa dar uma ajuda!!!

    fico a aguardar

    Wednesday, September 05, 2012 10:54 PM
  • Olá pessoal,

    Tentem fazer o seguinte:

    Vá para Opções / Mais opções / Configurações avançadas de privacidade.

    Em: Usando o HTTPS para obter segurança extra, clique no link: Ir para as configurações HTTPS

    Selecione Não usar o HTTPS ao entrar no Hotmail e clique em salvar.

    É possível que isso resolva.




    Thursday, September 06, 2012 3:43 AM
  • Esta acontecendo a mesma coisa comigo, mas nada resolve

    Andre Di Biasi

    Thursday, September 06, 2012 4:39 AM
  • Esta acontecendo a mesma coisa comigo, mas nada resolve

    Andre Di Biasi

    o mesmo erro para mim. peço a amigos para entrar no meu e-mail, e abrem com problema no pc deles

    o e-mail deles abre corretamente no pc deles e no meu. apenas minha caixa de e-mails esta com problemas

    Thursday, September 06, 2012 5:04 AM
  • Para que usa o Google Chrome baixe a versão beta do navegado : https://www.google.com/landing/chrome/beta/

    Deu certo para min


    Andre Di Biasi

    Thursday, September 06, 2012 5:07 AM
  • Vocês tentaram fazer o que eu disse?

    Ir para Opções / Mais opções / Configurações avançadas de privacidade.

    Em: Usando o HTTPS para obter segurança extra, clique no link: Ir para as configurações HTTPS

    Selecione Não usar o HTTPS ao entrar no Hotmail e clicar em salvar.

    Thursday, September 06, 2012 9:51 AM
  • Vocês tentaram fazer o que eu disse?

    Ir para Opções / Mais opções / Configurações avançadas de privacidade.

    Em: Usando o HTTPS para obter segurança extra, clique no link: Ir para as configurações HTTPS

    Selecione Não usar o HTTPS ao entrar no Hotmail e clicar em salvar.

    fiz o que você disse e aqui resolveu.

    :)

    Thursday, September 06, 2012 11:35 AM
  • Ola pessoal eu estava com o mesmo problma que vçs, limpei os arquivos temporarios, destivei o queche no caso do f5 funcionou por alguns minutos, porem so resolvir da seguinte forma, istalei o Mozila Thunderbird e resolveu o meu problema, ate que o servidor  normalizase a pagina posso garantir que uma otima saida abraço a todos abraço.
    Friday, September 07, 2012 12:22 PM
  • Galera ao invés de HTTPS tirem o S do navegador e rodem o link SEM O "S" DO HTTP://blábláblá do seu navegador e apertar enter que vai mas agora esse negocio do desposicionamento do site eu ainda vou ver aqui mas sei que mais de uma semana não dura pra mim e pelo jeito muita gente ainda passa por isso !!!!!

    paz galera aqui IONEDORAP@

    Thursday, March 07, 2013 4:27 AM