locked
Tartományba léptetés - több kapcsolat nem létesíthető

    Question

  • Sziaszok,

      Egy Windows 7 -es klienst próbálok a Server 2003 -n futó tartományba léptetni amikor:

    "  A tartományhoz való csatlakozás közben a következő hiba történt:

      Ezzel a távoli számítógéppel jelenleg több kapcsolat nem létesíthető, mivel már létrejött annyi kapcsolat, amennyit az fogadni tud."

    Van valami ötletetek, hogy merre induljak?

     

    köszi

     

    Tuesday, August 10, 2010 6:55 AM

All replies

  • Tippek: víruskereső, tűzfal? Gondolom nincs leterhelve a szerver.

    A.

    Tuesday, August 10, 2010 7:07 AM
  • Tűzfal és víruskereső nem változott az utóbbi néhány hónapban. Néhány napja még tartományba léptettem 4-5 gépet, azokkal nem volt gond.

    Szerver szerintem nincs leterhetlve. Bár ezt nem tudom hol mérjem, hogy számokkal igazoljam...

    Nincs esetleg valami licenszelési problémám? Hol tudom megnézni, hogy hány CAL van aktiválva?

    Arra gondoltam még, hogy...igazából a klienesek száma az utóbbi néhány évben csak néhány darabbal nőtt. Az összes többi változás gépcseréből adódik. Okozhat az problémát, hogy a gépeket nem léptetjük ki tartományból egy egy gépcsere alkalmával csak beléptetjük az újakat?

    Ha igen akkor, utólag ki lehet valahogy venni ezeket a gépeket? Vagy ha az AD felhasználók & számítógépek közül kitörlöm akkor más nem kell?

    Vagy ez a hibaüzenet teljesen mást takar?

    Az eseménynaplóban semmit nem találok ami erre vonatkozna.

    Tuesday, August 10, 2010 7:15 AM
  • Szintén W7 volt beléptetve néhány napja?

    Ha sima Win2003 (nem SBS), akkor a Licencelés segítségével próbálnám.

    Az nem hinném, hogy problémát okozna - gondolom névváltozás azért van, ha a régi tiltásra kerül. De akkor más lenne  a hibaüzenet is.

    A legjobb, ha kivonás előtt kilépteted a gépet, de ha már nincs, akkor természetesen az elég, ha az ADUC-ból törlöd.

    Tűzfal a Win beépített, vagy más?

    A.

    Tuesday, August 10, 2010 7:40 AM
  • A licence manager nem fut a szerveren. Szóval szerintem ez sem szólhatott bele. A jövőben biztosan kiléptetem először a gépeket... Tűzfal sem...viszont:

    Találtam egy angol nyelvű fórum bejegyzést ahol a probléma kb. ugyan ez volt. Ott a kliens - szerver idő eltérés volt a probléma. 8 óra....

    Gondoltam elindulok ezen a szálon. És bejött!? A szerver 8 percel korábbi időpontot mutatott mint a kliens. A klienset is visszaállítottam és utána egyből ment a tartományba léptetés.

    Mindenesetre, lesz hamarosan még egy gép, azon is előreállítom az órát, hogy lássam megbukik e a beléptetésnél, majd szinkronizálok...ha esetleg itt is bejön akkor ez lesz a megoldás.

    Addig nem jelölöm meg válaszként, mert azért szerintem itt még vannak nyitott kérdések...

    Tuesday, August 10, 2010 7:53 AM
  • Igen... Megint azt gondoltam, hogy az alap-dolgok rendbe vannak téve... Szinte biztos, hogy ez volt a hiba, hiszen a DC nem tudja hitelesíteni a nagy időeltéréssel rendelkező ügyfeleket (max 5 perc).

    A.

    Tuesday, August 10, 2010 7:56 AM