none
Mensaje de error: su cuenta esta configurada para evitar que utilice este equipo.

    Pregunta

  • Desde hace un tiempo para aca a un usuario que tiene permisos de administrador, acceso remoto, administrador de "TODO" le viene dando el mensaje "su cuenta esta configurada para evitar que utilice este equipo." Este mensaje sale cada vez que se quiere conectar remoto a cualquier maquina o servidor los cuales tambien tienen permiso de que este usuario se pueda conectar...

    Ya he buscado en Google en mil paginas y todas las respuesta que me dan, ninguna me ha servido. Incluso he consultado "http://support.microsoft.com/kb/160783/es" de Microsoft que explica que hacer pero aun sigo sin una solución.. Alguien de aquí le ha pasado los mismo y como puedo solucionarlo.. 

    Lo unico que me hace falta es borrar el usuario pero no lo he hecho aun por temor a que pierda toda la configuracion y demas del dominio..

    Esto aplica para conectarse a cualquier PC con win7 o server2003 y 2008..

    Saludos!

    lunes, 05 de marzo de 2012 16:32

Respuestas

  • El usuario tiene de alguna forma algun roaming profile?

    Haz verificado que el usuario tiene permiso para loguearse a todas las maquinas del dominio? (pestaña de propiedades del Active Directory) y que via GPO se permita el Logon Interactivo?


    Paul MCSA/MCSE 2003 MCITP: Enterprise Administrator (Windows Server 2008) MCTS Exchange 2007 OCA, ITIL v2, IEEE member

    • Marcado como respuesta asesx domingo, 18 de marzo de 2012 0:54
    viernes, 16 de marzo de 2012 2:32

Todas las respuestas

  • El usuario tiene de alguna forma algun roaming profile?

    Haz verificado que el usuario tiene permiso para loguearse a todas las maquinas del dominio? (pestaña de propiedades del Active Directory) y que via GPO se permita el Logon Interactivo?


    Paul MCSA/MCSE 2003 MCITP: Enterprise Administrator (Windows Server 2008) MCTS Exchange 2007 OCA, ITIL v2, IEEE member

    • Marcado como respuesta asesx domingo, 18 de marzo de 2012 0:54
    viernes, 16 de marzo de 2012 2:32
  • El usuario puede loguearse en todas las maquinas del dominio sin ningun problema! eso paso de repente... ahora , solo se puede loguear cuando mucho en su maquina y creo que lo esta haciendo porque el cache ya esta ahi... pero si se quiere loguear remotamente no puede, aun teniendo permisos de todo y todo! ya he rebuscado en toda la internet y nadda de nada me ha servidor!

    Alguna solucion?

    domingo, 18 de marzo de 2012 0:56