none
No aparece el administrador de tareas

    Pregunta

  •  

    Hola a todos,

     

    Alguien sabe como puedo reactivar el administrador de tareas?,  doy ctrl+alt+del y aparece como bloqueado, de igual forma hago clic sobre la barra de tareas escojo Administrador de tareas y no se despliega.....

     

    Alguna ayuda...????

    lunes, 29 de septiembre de 2008 19:32

Respuestas

  • Hola.

     

      Puedes probar este programa, lo he provado poco, pero va muy bien.

     

    http://technet.microsoft.com/es-es/sysinternals/bb896653(en-us).aspx

     

     

    Mira las directivas que no tengas activado, quitar administrador de tareas.

     

    Tambien mira esto. Ten cuidado en modificar el registro.

     

    Podemos activar y desactivar el administrador de tareas.Accederemos al registro (Inicio, Ejecutar y escribimos “regedit.exe”). Localizamos la clave:

    HKEY_CURRENT_USER \ Software\ Microsoft\Windows \ CurrentVersion \ Policies \ System

    y en la parte de la derecha creamos una nueva entrada de tipo DWord con el nombre DisableTaskMgr con los siguientes valores:

    Habilitado: 0
    Deshabilitado: 1


     

    Saludos.
    lunes, 29 de septiembre de 2008 20:13

Todas las respuestas

  • Hola.

     

      Puedes probar este programa, lo he provado poco, pero va muy bien.

     

    http://technet.microsoft.com/es-es/sysinternals/bb896653(en-us).aspx

     

     

    Mira las directivas que no tengas activado, quitar administrador de tareas.

     

    Tambien mira esto. Ten cuidado en modificar el registro.

     

    Podemos activar y desactivar el administrador de tareas.Accederemos al registro (Inicio, Ejecutar y escribimos “regedit.exe”). Localizamos la clave:

    HKEY_CURRENT_USER \ Software\ Microsoft\Windows \ CurrentVersion \ Policies \ System

    y en la parte de la derecha creamos una nueva entrada de tipo DWord con el nombre DisableTaskMgr con los siguientes valores:

    Habilitado: 0
    Deshabilitado: 1


     

    Saludos.
    lunes, 29 de septiembre de 2008 20:13
  • Muchas gracias KNOW

     

    La verdad por el apuro del momento decidieron que mejor lo formatearamos e instalamos nuevamente todo.

    Al parecer era un virus porque se estaban perdiendo el ejecutar del menu de inicio, el panel de control y un poco de programas cada vez que reiniciabamos el S.O., por lo que formatemos el dico duro a bajo nivel, y reinstalamos todo una vez mas...

     

    Pero muchas gracias por el consejo lo tendre en cuenta si me ocurre algo similar.

     

    jueves, 02 de octubre de 2008 19:54