none
Script de ejecucion prolongada

    Pregunta

  • Se me esta presentando un problema continuo cuando habro mi facebook. Se me bloquea y me sale un anuncio que me dice que facebook no responde por un script de ejecucion prolongada. No he podido solucionar es problema, que puede ser y como lo soluciono. Gracias y si es posible darme la solucion a mi correo jmarlond@gmail.com.
    viernes, 27 de enero de 2012 12:21

Respuestas

Todas las respuestas

  • Hola, haz clic en inicio y ejecuta iexplore.exe -extoff

    Entra a Facebook y dinos si el mensaje también sale constantemente o si se desaparece.

    viernes, 27 de enero de 2012 13:54
  • Justo en este momento lo estoy provando y FUNCIONA!!

    Grax...

    Seguire checandolo y si algo cambia seguro que respondera, pero hasta ahorita TUUUU MUY BIEN!

    viernes, 23 de marzo de 2012 5:49
  •                        Hola, a mi m esta pasando ese problema, del script de ejecucion prolongada, pero le doi inicio y no se en donde encontrar el iexplore.exe -extoff para ejecutarlo, donde lo podre encontrar??????????

    domingo, 17 de junio de 2012 1:28
  •                        Hola, a mi m esta pasando ese problema, del script de ejecucion prolongada, pero le doi inicio y no se en donde encontrar el iexplore.exe -extoff para ejecutarlo, donde lo podre encontrar??????????

    En inicio, programas, accesorios, arranca el Simbolo del sistema y en el ejecuta:

    iexplore.exe -extoff

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com

    • Propuesto como respuesta Er_micher lunes, 08 de octubre de 2012 17:45
    domingo, 17 de junio de 2012 8:18
  • Hola tengo el mismo problema, pero con twitter, cuando trato de ecribir una respuesta me sale q estará lento ya que script lo hace funcionar así, y me pregunta que si quiero detenerlo, pero se pega pa pagina y n o me deja clikear ni tocar otra pestaña... hice igual lo q aca escribieron pero en el cuadro grande me dice q no se reconoce como comando interno o externo, programa o archivo por lotes ejecutables... tambien cuando comienzo a usar explorer, la segunda pestaña en vez de salir celeste con links de traductor, buscar y eso, se abre nuevamente la pag inicial predeterminada.

    Slds

    sábado, 23 de junio de 2012 20:59
  • Hola tengo el mismo problema, pero con twitter, cuando trato de ecribir una respuesta me sale q estará lento ya que script lo hace funcionar así, y me pregunta que si quiero detenerlo, pero se pega pa pagina y n o me deja clikear ni tocar otra pestaña... hice igual lo q aca escribieron pero en el cuadro grande me dice q no se reconoce como comando interno o externo, programa o archivo por lotes ejecutables... tambien cuando comienzo a usar explorer, la segunda pestaña en vez de salir celeste con links de traductor, buscar y eso, se abre nuevamente la pag inicial predeterminada.

    Slds

    Mira la respuesta dada anteriormente.


    Jose Manuel Tella Llop news://jmtella.com

    sábado, 23 de junio de 2012 21:16
  • Hola Buenas noches a todos!

    hice la ejecucion con lo que indicaron y sigue haciendo lo mismo!! QUE HAGO POR FAVOR!?

    Saludos a todos!

    martes, 26 de junio de 2012 0:19
  • Hola Buenas noches a todos!

    hice la ejecucion con lo que indicaron y sigue haciendo lo mismo!! QUE HAGO POR FAVOR!?

    Saludos a todos!

    Crate un nun nuevo usuario en WIndows 7 y prueba con dicho usuario. ¿sigue pasando?. Entiendo que no, ya que parece un tema de perfil dañado de usuario.

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com

    martes, 26 de junio de 2012 3:39