none
GENERAR UN INFORME DEL MANTENIMIENTO DEL SISTEMA

    Pregunta

  • HOLA OJALA ME PUEDAN RESOLVER ESTE PROBLEMA QUE TENGO ES QUE AL REALIZAR DICHO INFORME ME DICE QUE HAY UN ERRO EL CUAL ES EL SIGUIENTE:

     

    EL SERVICIO DE ESTACION SE DETUVO DE MANERA ANORMAL.

     

     

    YA RESTAURE LA COMPUTADORA A COMO VENIA DE FABRICA Y ESE PROBLEMA AUN ASI SIGUE APARECIENDO. Y NO SE EN QUE ME PUEDA AFECTAR AL SISTEMA.

     

    SI SABES UNA MANERA DE ECHARME LA MANO TE LO AGRADECERE ETERNAMENTE.

     

    YA INTENTE REINICIAR EL SERVICIO PERO ME SIGUE APARECIENDO.

    sábado, 12 de abril de 2008 5:53

Respuestas

  • Ignora entonces ese mensaje. No te va a causar trastornos.

    Ahora bien, si quieres investigar, deberias empezar por ver los servicios en automatico que no estan iniciados y sus dependendias previas (espero que no hayas andado toqueteando ningun servicio)...

    Un saludo,

    domingo, 13 de abril de 2008 8:38

Todas las respuestas

  • Peganos "exactamente" todo el texto que aparece en el visor de sucesos con respecto a ese error. Y cuantas veces aparece ¿cada vez que inicias la maquina?

    Un saludo,
    sábado, 12 de abril de 2008 6:50
  •  

    no me sale el mensaje al iniciar la maquina si no que me sale ese error al generar el informe y ya hice lo que me sugiere pero no hace nada y ese es mi pregunta a mi en lo particular la laptop me funciona al 100% bueno eso digo yo pero ese mensaje en que me afecta. el mensaje dice asi.

     

    ERRO

     

    Sintoma:    El servicio de estacion de trabajo se detuvo de forma anormal

    Causa:   Error de Aplicacion. Codigo de Salida 0.

    Solucion: Reinicie el Servicio

    Relacionado: Diagnostico del sistema.

     

     

    Me fui al la herramienta de windows que es servicios localizo el servicio lo detengo y lo reinicio y no se resuelve que hago

     

     

    Un Saludo

    sábado, 12 de abril de 2008 12:11
  • Ese equipo, ¿está en red con otros? ¿en Dominio? ¿está solo en tu casa sini formar una red?

    Un saludo,
    sábado, 12 de abril de 2008 15:37
  •  

    esta sin formar una red solo es para mi uso personal.

     

    Un Saludo

    domingo, 13 de abril de 2008 2:34
  • Ignora entonces ese mensaje. No te va a causar trastornos.

    Ahora bien, si quieres investigar, deberias empezar por ver los servicios en automatico que no estan iniciados y sus dependendias previas (espero que no hayas andado toqueteando ningun servicio)...

    Un saludo,

    domingo, 13 de abril de 2008 8:38