none
En mi router THOMSON TG587V7 la lista de Servicios o aplicaciones no aparece el puerto 987

    Pregunta

  • Hola a quien me responda y de antemano le agradezco su ayuda.
    He leido la pregunta anterior de Configurar puertos para SBS 2008 Std. es el mismo problema que me aparecio, al configurar conexión a internet; abrir el puerto 25, 80, 443 y 987 manualmente. leido la respuesta a esta pregunta me doy cuenta que el HTTPS en mi ruteador aparece como HTTPS Server y sirve para abrir el puerto 443, la pregunta puedo editar este servicio o aplicación con el Nombre de HTTPS SharePoint y asignarle el puerto 987 o no importa que se duplique el mismo nombre en la lista servicios o aplicaciones del router y solo debo cambiar el valor del puerto del 443 al de: 987 ya que los puertos antes mensionados 25, 80 y 443 ya los abri con el listado que me aparesen en el router. gracias nuevamente

    sábado, 09 de enero de 2010 5:06

Respuestas

  • Hola PepeCyber,

    Qué tal? Espero que todo vaya bien :)

    Dado que tu pregunta está relacionada con la configuración de su router, le recomendamos ponerse en contacto con el equipo de soporte de Thomson directamente para encontrar una mejor respuesta para tu pregunta, ok?

    Dejame saber que puedo hacer para poder ayudar!

    Un saludo,
    Átilla Arruda - Microsoft Corporation
    lunes, 11 de enero de 2010 12:32
  • En la configuración avanzada del mismo, tienes que buscar la opción de "port forwarding". Una vez en ella, añades una nueva entrada para tu servicio, dándole el nombre que quieras, especificando el puerto externo e interno (generalmente suele ser el mismo), si es tcp, udp o ambas, y la dirección ip interna del servidor. No olvides marcar esta línea como "enabled" y guardar los cambios.
    Aunque ese router no lo he tocado, generalmente las entradas predefinidas (como http, ftp, smtp, etc) no se deben cambiar, tan sólo habilitarlas y especificar la ip de destino).

    Saludos
    José Antonio
    lunes, 11 de enero de 2010 22:07

Todas las respuestas

  • Hola PepeCyber,

    Qué tal? Espero que todo vaya bien :)

    Dado que tu pregunta está relacionada con la configuración de su router, le recomendamos ponerse en contacto con el equipo de soporte de Thomson directamente para encontrar una mejor respuesta para tu pregunta, ok?

    Dejame saber que puedo hacer para poder ayudar!

    Un saludo,
    Átilla Arruda - Microsoft Corporation
    lunes, 11 de enero de 2010 12:32
  • En la configuración avanzada del mismo, tienes que buscar la opción de "port forwarding". Una vez en ella, añades una nueva entrada para tu servicio, dándole el nombre que quieras, especificando el puerto externo e interno (generalmente suele ser el mismo), si es tcp, udp o ambas, y la dirección ip interna del servidor. No olvides marcar esta línea como "enabled" y guardar los cambios.
    Aunque ese router no lo he tocado, generalmente las entradas predefinidas (como http, ftp, smtp, etc) no se deben cambiar, tan sólo habilitarlas y especificar la ip de destino).

    Saludos
    José Antonio
    lunes, 11 de enero de 2010 22:07
  • Muchisimas Gracias a los dos sus respuestas fueron de gran ayuda mi servidor con SBS 2008 STD y el Módem Thomson están ya funcionando bien puese sus consejos en practica y resolvieron mis problemas. Saludos y gracias por tomarse la molestia de contestar nuestras preguntas.

    Que tengan un buen año no solo un día.

    Muy agradecido PepeCyber

    miércoles, 12 de mayo de 2010 0:52