none
Problema al iniciar sesion en Microsof Lync

    Pregunta

  • Al intentar acceder con cualquier usuario aparece el mensaje que adjunto en el print http://i.imgur.com/Er6u9.jpg  

    el software fue instalado en varias PC, todas tienen el mismo SO, los mismos softwares pero en algunas quedó funcionando correctamente el lync y en otras no.

    a alguien le paso?, hay algun fix?

    gracias

     

    jueves, 28 de julio de 2011 16:13

Respuestas

  • Hola Emiliano, algo que podes probar en caso de que no sea la cuenta de Lync, es que tengas sincronizada la hora con tu DC.

    Si es mayor un intervalo a 5 minutos tendrás problemas de loging, y quizás de validación del certificado en la maquina.

    Pegale una mirada a eso y decinos si encontraste la solucion.

    Saludos


    Heber Gonzalez Consultor en Infraestructura y Mensajería Microsoft
    lunes, 01 de agosto de 2011 17:50

Todas las respuestas

  • Estimado Emilio:

    El error parece ser un problema en la cuenta de lync te recomeindo que intentes volver a activarla desde el panel de control de lync, si aun asi no te funciona si me pasas mas datos puedo ayudarte.

     


    Guillermo Sánchez [MCP - MCTS - MCT - MVP]- Especialista en Virtualización, Comunicaciones Unificadas y System Center http://www.itsanchez.com.ar http://www.twitter.com/ITSanchezAR http://www.facebook.com/itsanchez.com.ar
    sábado, 30 de julio de 2011 16:47
  • Hola Emiliano, algo que podes probar en caso de que no sea la cuenta de Lync, es que tengas sincronizada la hora con tu DC.

    Si es mayor un intervalo a 5 minutos tendrás problemas de loging, y quizás de validación del certificado en la maquina.

    Pegale una mirada a eso y decinos si encontraste la solucion.

    Saludos


    Heber Gonzalez Consultor en Infraestructura y Mensajería Microsoft
    lunes, 01 de agosto de 2011 17:50
  • muchas gracias Heber era eso!! era un problema con la hora del PC!!!

    NO SABES EL PESO QUE ME HAS SACADO DE ARRIBA

    SALUDOS DESDE URUGUAY!!

    martes, 02 de agosto de 2011 16:49
  • Excelente Emilio, me alegra mucho. haz clic en "Proponer como respuesta" asi otros visitantes del sitio pueden identificar el problema como resuelto en caso de que les suceda lo mismo.

    Saludos a Uruguay y felicitaciónes por la Copa América!!


    Heber Gonzalez Consultor en Infraestructura y Mensajería Microsoft www.xelcon.com.ar http://ar.linkedin.com/in/hebergonzalez
    martes, 02 de agosto de 2011 16:55