none
PROBLEMA AL INSTALAR W7

    Pregunta

  • EL PROBLEMA ES QUE REINICIO LA PC Y TODO BIEN AL INICIAR CON EL DVD PERO DESPUES DE COPIAR ARCHIVOS CUANDO VUELVE A REINICIAR LA MAQUINA SOLA CONTINUA NORMAL Y CARGA WIN VISTA QUE ES EL QUE TENGO INSTALADO ACTUALMENTE EN LUGAR DE LA PANTALLA DE INICIO PARA LA INSTALACION DEL W7.  LO DESCARGUE DE LA PAGINA DE MICROSOFT VERCION RC ESTOS SON LOS DETALLES DE MI EQUIPO.

     

    M. BOARD  BIOSTAR MCP6P-M2+ NVIDIA
    MEMORIA DDR2 4GB KINGSTON

    PROCESADOR AMD DUAL CORE 5200 2.7GHZ

    DVD-WRITER LG SATA

    DISCO DURO 1TB SATA HITACHI

    SALUDOS.

     

    jueves, 27 de agosto de 2009 2:12

Respuestas

  • Ya intentaste hacer la instalacion completa desde 0, es decir sin guardar archivos para recuperar etc... mira, intentalo insertando el DVD reinicia el PC y arrancando te dice que pulses cualquier key para iniciar desde dvd y arrancas desde ahi, depronto te puede simular cuando haga el segundo reset de la maquina como si iniciaras win vista pero en realidad el va a cargar el instalador de win 7, no te estreses es de paciencia en este caso...

    Nos avisas...

    Bendiciones

    TIENES UNA EXCELENTE MAQUINA PARA CORRER 7
    jueves, 27 de agosto de 2009 14:26

Todas las respuestas

  • Ya intentaste hacer la instalacion completa desde 0, es decir sin guardar archivos para recuperar etc... mira, intentalo insertando el DVD reinicia el PC y arrancando te dice que pulses cualquier key para iniciar desde dvd y arrancas desde ahi, depronto te puede simular cuando haga el segundo reset de la maquina como si iniciaras win vista pero en realidad el va a cargar el instalador de win 7, no te estreses es de paciencia en este caso...

    Nos avisas...

    Bendiciones

    TIENES UNA EXCELENTE MAQUINA PARA CORRER 7
    jueves, 27 de agosto de 2009 14:26
  • Gracias por la repuesta:

    Esa fue la primer opcion para instalar el w7 pero justo cuando simula el reinicio de la maquina y cargar la pagina de instalacion reinicia normal, en este fin de semana instale el w7 en otra maquina con procesador inten dual core 5200 y mother g31t-m7 de biostar y en esta maquina lo pude instalar sin ningun problema pero desafortunadamente no era mi maquina. mi duda es como tiene que estar configurada la mother de mi maquina por que solo e podido instalar el vista 32 pero el 64 no lo e conseguido al igual que el w7 32.

    saludos.

    lunes, 31 de agosto de 2009 18:09