none
problemas de audio

    Pregunta

  • he instalado un windows 7 64.He detectado un problema al escuchar musica con cualquier reproductor. Pongo un ejemplo: al escuchar una cancion que supongamos tiene picos de volumen, el sistema se encarga de disminuir la audicion manteniendo constante el volumen, perdiendose como consecuencia la reproduccion como deberia ser originalmente. He intentado por todas las configuraciones posibles , pero no he podido corregir esta distorsion.
    Intel core2 quad 6600
    mother intel dp35dp
    2gb ram
    xfx8600
    disco sata samgsung 750 gb
     
    sábado, 18 de julio de 2009 6:00

Respuestas

Todas las respuestas

  • hola amigo a mi me pasa lo mismo que tu, no logro oir bien ningun tema que coloque con cualquier reproductor en mi pc, siempre se entrecorta y cada vez que quiero hacer equalizacion en vez del sonido aumentar, lo que hace es desminuirse, y siempre se escucha con bajas y altas de volumen nunca se queda estable hice la prueba sin tener instalados ningun tipos de codecs ni nada por el estilo, de paso que tambien hice la prueba con windows vista home basic y sucede el mismo problema, con el unico que funciona a la perfeccion el audio es con el windows xp, saludos.
    martes, 28 de julio de 2009 11:44
  • Pero están utilizando el driver que se instala por defecto, o han instalado manualmente todo el controlador de audio?
    Sergio Calderón
    Microsoft Student Partners
    martes, 28 de julio de 2009 16:08
    Moderador
  • he instalado un windows 7 64.He detectado un problema al escuchar musica con cualquier reproductor. Pongo un ejemplo: al escuchar una cancion que supongamos tiene picos de volumen, el sistema se encarga de disminuir la audicion manteniendo constante el volumen, perdiendose como consecuencia la reproduccion como deberia ser originalmente. He intentado por todas las configuraciones posibles , pero no he podido corregir esta distorsion.
    Intel core2 quad 6600
    mother intel dp35dp
    2gb ram
    xfx8600
    disco sata samgsung 750 gb
     
    Mira este mensaje:


    Un saludo,

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    martes, 28 de julio de 2009 18:04
  • hola que tal amigo, yo tengo instalado una tarjeta de sonido montego ddl 7.1 y me da el problema con el audio, anteriormente tenia instalada una soundblaster SE y tambien con el mismo problema, cambio el home theater para las salidas de la placa madre, y pues sigue el mismo problema, sean cual sean los drivers que esten instalados y de verdad quiero usar el windows 7 pero no lo he podido usar porque mi mayor fuente de trabajo en mi pc es con el sonido.
    martes, 28 de julio de 2009 19:38
  • hola amigo a mi me pasa lo mismo que tu, no logro oir bien ningun tema que coloque con cualquier reproductor en mi pc, siempre se entrecorta y cada vez que quiero hacer equalizacion en vez del sonido aumentar, lo que hace es desminuirse, y siempre se escucha con bajas y altas de volumen nunca se queda estable hice la prueba sin tener instalados ningun tipos de codecs ni nada por el estilo, de paso que tambien hice la prueba con windows vista home basic y sucede el mismo problema, con el unico que funciona a la perfeccion el audio es con el windows xp, saludos.

    Si lo que dices lo vcerifique. En windows vista X64 ultimate me sucedio tambien. Incluso con la plca de sonido creative x-fi audio oem. Esta anda perfecto en Xp. Hasta que esete problema no tenga solucion seguire con XP
    martes, 28 de julio de 2009 22:57
  • he instalado un windows 7 64.He detectado un problema al escuchar musica con cualquier reproductor. Pongo un ejemplo: al escuchar una cancion que supongamos tiene picos de volumen, el sistema se encarga de disminuir la audicion manteniendo constante el volumen, perdiendose como consecuencia la reproduccion como deberia ser originalmente. He intentado por todas las configuraciones posibles , pero no he podido corregir esta distorsion.
    Intel core2 quad 6600
    mother intel dp35dp
    2gb ram
    xfx8600
    disco sata samgsung 750 gb
     
    Mira este mensaje:


    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com


    No solo con placas realtek. he probado otras. Mismo problema. Igual gracias!
    martes, 28 de julio de 2009 22:58
  • hola que tal amigo, yo tengo instalado una tarjeta de sonido montego ddl 7.1 y me da el problema con el audio, anteriormente tenia instalada una soundblaster SE y tambien con el mismo problema, cambio el home theater para las salidas de la placa madre, y pues sigue el mismo problema, sean cual sean los drivers que esten instalados y de verdad quiero usar el windows 7 pero no lo he podido usar porque mi mayor fuente de trabajo en mi pc es con el sonido.

    Sigamos con Xp.........
    martes, 28 de julio de 2009 23:00