none
Problema con las unidades mapeadas en Windows 7

    Pregunta


    • En la ventana de comandos me da el error de sistema 86 La contraseña de red especificada no es válida.
    • Hola, tengo un problema con las unidades mapeadas en Windows 7. Instalé el S.O., mapeé las unidades y todo funcionó perfectamente. Al tercer o cuarto reinicio han dejado de funcionar. Intento conectarme por red con el servidor donde está la carpeta compartida y me da un error de usuario y contraseña incorrecta (si entro por terminal server al equipo me reconoce el usuario y la contraseña). Si hago ping al equipo me responde correctamente.
    • Cambiado Leandro CippitelliMicrosoft Support martes, 02 de febrero de 2010 19:36 Motivo: La consulta se ajusta mejor a esta categoría (De:Redes, correo electrónico y conexión)
    jueves, 21 de enero de 2010 15:45

Respuestas

  • Hola Alcaval,

    Qué tal? Espero que todo vaya bien :)

    En Windows 7 tenemos el centro de redes y recursos compartidos que ofrece información sobre la red y comprueba si el equipo tiene acceso a Internet, después resume esta información en forma de Mapa de red. Si un equipo conectado a la red pierde la conectividad a Internet/red, el Centro de redes y recursos compartidos proporciona una representación gráfica de la conexión que está inactiva. A continuación, puedes usar Diagnóstico y solución de problemas de la red para determinar la causa del problema y los modos posibles de solucionarlo.

    http://www.microsoft.com/windows/windows-vista/features/network-diagnostics.aspx

    Bueno, nosotros estamos a su disposición para cualquier duda, ok? Estoy seguro de que será un gran placer ayudarle!

    Un saludo,


    Átilla Arruda - Microsoft Corporation
    jueves, 04 de febrero de 2010 12:36
    Moderador

Todas las respuestas


    • En la ventana de comandos me da el error de sistema 86 La contraseña de red especificada no es válida.
    • Hola, tengo un problema con las unidades mapeadas en Windows 7. Instalé el S.O., mapeé las unidades y todo funcionó perfectamente. Al tercer o cuarto reinicio han dejado de funcionar. Intento conectarme por red con el servidor donde está la carpeta compartida y me da un error de usuario y contraseña incorrecta (si entro por terminal server al equipo me reconoce el usuario y la contraseña). Si hago ping al equipo me responde correctamente.
    El problema lo tengo sólo al entrar en los dos equipos con win2003 server. En el resto de equipos de la red (windows xp) puedo entrar en las carpetas compartidas sin ningún problema.
    jueves, 21 de enero de 2010 16:16
  • Hola Alcaval,

    Qué tal? Espero que todo vaya bien :)

    En Windows 7 tenemos el centro de redes y recursos compartidos que ofrece información sobre la red y comprueba si el equipo tiene acceso a Internet, después resume esta información en forma de Mapa de red. Si un equipo conectado a la red pierde la conectividad a Internet/red, el Centro de redes y recursos compartidos proporciona una representación gráfica de la conexión que está inactiva. A continuación, puedes usar Diagnóstico y solución de problemas de la red para determinar la causa del problema y los modos posibles de solucionarlo.

    http://www.microsoft.com/windows/windows-vista/features/network-diagnostics.aspx

    Bueno, nosotros estamos a su disposición para cualquier duda, ok? Estoy seguro de que será un gran placer ayudarle!

    Un saludo,


    Átilla Arruda - Microsoft Corporation
    jueves, 04 de febrero de 2010 12:36
    Moderador
  • Hoy, de repente, me ha pasado lo mismo aqui, mis equipos w7 ya no pueden conectar con las unidades mapeadas con wserver2003. Sin mas.

    No ha habido cambios en wserver2003 ni en los equipos w7. Y llevaban meses funcionando...

    Alguna solucion o pista de lo que se trata?

    martes, 30 de marzo de 2010 17:39
  • A mi me ocurrio lo mismo y encontre la respuesta en esta dirección

     

    http://www.owenwebs.com/2009/10/28/windows-7-error-86/

     

     

    • Propuesto como respuesta Ernesto_24 miércoles, 12 de octubre de 2011 15:54
    martes, 25 de mayo de 2010 7:37
  • Wow en verdad una excelente solución muchisisisimas gracias desde México.

     

    viernes, 29 de julio de 2011 22:06
  • Me ocurrio lo mismo, Gracías angelcaigut.
    miércoles, 12 de octubre de 2011 6:52
  • podrian poner la solución en esta pagina??? por que el link esta en mantenimiento y no puedo ver la solucion y tengo el mismo problema  gracias...
    jueves, 03 de enero de 2013 21:42