none
Administrador de tareas Vista

    Pregunta

  • Hola, por alguna extra razon se deshabilito mi administrador de tareas, como lo puedo habilitar? tengo windows vista ultimate.

    Saludos y gracias
    domingo, 29 de abril de 2007 14:59

Respuestas

  • Ya solucione el problema, la verdad tengo dudas de como lo hice . Lo que pasa es que cuando tecleaba Ctrl+alt+surp ya no me aparecía la opción del Administrador de tareas, al igual cuando tecleaba Ctrl+mayus+esc, y cuando trataba de acceder desde el panel de control-> información y herramientas ->opciones avanzadas -> administrador de tareas me salía un error que decía "el administrador de tareas ha sido deshabilitado por un administrador del sistema."

    Bueno y ayer que estaba trabajando, instale algunas cosas y actualice windows (cosa que no había hecho) y pues no se, pero hoy ya está habilitado y funcionando otra vez... en fin creo que fueron las actualizaciones o si alguien sabe que paso o como se habilita, pues no estaría mal que explicara, para saber.
     
    Bueno gracias y saludos.
    lunes, 30 de abril de 2007 20:23

Todas las respuestas

  • Hola, me encantaría ayudarte a solucionar ese problema. ¿Podrías describir mejor qué entiendes por "se deshabilitó"? ¿Aparece algún mensaje de error?
    lunes, 30 de abril de 2007 15:04
  • Ya solucione el problema, la verdad tengo dudas de como lo hice . Lo que pasa es que cuando tecleaba Ctrl+alt+surp ya no me aparecía la opción del Administrador de tareas, al igual cuando tecleaba Ctrl+mayus+esc, y cuando trataba de acceder desde el panel de control-> información y herramientas ->opciones avanzadas -> administrador de tareas me salía un error que decía "el administrador de tareas ha sido deshabilitado por un administrador del sistema."

    Bueno y ayer que estaba trabajando, instale algunas cosas y actualice windows (cosa que no había hecho) y pues no se, pero hoy ya está habilitado y funcionando otra vez... en fin creo que fueron las actualizaciones o si alguien sabe que paso o como se habilita, pues no estaría mal que explicara, para saber.
     
    Bueno gracias y saludos.
    lunes, 30 de abril de 2007 20:23
  •  

    Yo tengo un problema similar pero con windows vista ultimate pero con el Service Pack1

    resulta que al entrar al administrador de tareas solamente me salen los procesos una sola

    ventanita ya no me sale como parar una tarea ni ver los recursos ni nada!

    alguien me podria ayudar? a lo mejor

    es un cambio pero que onda con lo demas?

    miércoles, 14 de mayo de 2008 19:30
  • Hola, Iván:

     

    Haz doble clic sobre una de las esquinas de Administrador de tareas y observa si ha recuperado su aspecto original.

     

    jueves, 15 de mayo de 2008 18:16
  • Me senti tonto... pero funciono. Muchas Gracias!

     

    martes, 01 de julio de 2008 17:14
  •  

    como dicen x ahi, mejor ser tonto 5 minutos q no toda la vida no??

    yo tampoco sabia eso de q dandole a una esquina apareciese!! si alguna vez no funciona ya se q tengo q hacer!!

     

    Saludos!

    martes, 01 de julio de 2008 20:20
    Moderador
  •  molpiiii Escribió:

    yo tampoco sabia eso de q dandole a una esquina apareciese!! si alguna vez no funciona ya se q tengo q hacer!!


    Cuando desaparece es porque tu (queriendo o sin querer) le has dado un doble click en una esquina o en un borde y con eso se prefina lo que tiene en ese momento y desparecen las pestañas. Pruebalo.... luego otro doble click y aparecen de nuevo.


    Un saludo,

    martes, 01 de julio de 2008 20:46
  •  Jose Manuel Tella Llop Escribió:
     molpiiii Escribió:

    yo tampoco sabia eso de q dandole a una esquina apareciese!! si alguna vez no funciona ya se q tengo q hacer!!


    Cuando desaparece es porque tu (queriendo o sin querer) le has dado un doble click en una esquina o en un borde y con eso se prefina lo que tiene en ese momento y desparecen las pestañas. Pruebalo.... luego otro doble click y aparecen de nuevo.


    Un saludo,


    NOTA: esto no es de Vista... es muy viejo... al menos desde W2000 y XP ....

    Un saludo,
    martes, 01 de julio de 2008 20:47
  •  

    jaja pues oye lo acavo de hacer y es verdad! xD, le das 2 veces y desaparece, otras dos y vuelve XD ensero no tenia ni idea!

     

    gracias x la info!!! x cierto desearme suerte q el viernes tngo el teorico del examen de conducir!! (llevo toda la semana..esto..como decirlo...cagado? xD)

     

    Saludos!!

    martes, 01 de julio de 2008 20:54
    Moderador
  •  molpiiii Escribió:

    gracias x la info!!! x cierto desearme suerte q el viernes tngo el teorico del examen de conducir!! 


    ¿todavia sin carnét?... si eso está chupao' ... :-) ..... SUERTE CHAVAL !

    Un saludo,
    martes, 01 de julio de 2008 21:06
  •  

    pues sip, cn el pijo del instituto empece el carnet, pero a la semana lo deje (no tenia tiempo, entre el cambio de casa q me pilla lejos de todo, x las tardes tenia clases y gimnasio y ademas la autoescula, y pese a q deje el gimnasio y las clases seguia sin tiempo xq cada dia pues tenia un examen y prefiero llegar a la uni antes xD) el caso sq empece la semana pasada y el miercoles me dijo....que??? el viernes nos examinamos eehh??estudia! y yo le digo..aa q m examino? y ella siiii....pues vale le dije, me voy algo verde pese a q los test de examen no suelo tener muchos fallos (2 como maximo casi siempre) pero bueee ya veremos! el lunes os lo dire!!

     

    Saludos!!  y gracias x los animos!!!

    martes, 01 de julio de 2008 21:57
    Moderador