none
No me abre "administrar equipo" por el menu contextual

    Pregunta

  • Hola, queria preguntar si alguien sabe el por que de que no me abra el "administración de equipos" via menu contextual del boton derecho, por medio del comando compmgmt.msc me lo abre sin problema, pero quisiera saber el motivo por el cual no me lo abre por medio del menu contexual de administrar equipos.

    Un saludo.

    viernes, 27 de abril de 2012 17:59

Respuestas

  • Ccleaner, Antivirus, y todo tipo de programas que hayas instalado anteriormente, en el registro mira haber en HKEY_CURRENT-USER y en Software mira que archivos estan isntalados, tambien mira HKEY_LOCAL_MACHINE, y mira Software, lo mismo que lo anterior. Miralo y haber si se te dice algo.
    lunes, 14 de mayo de 2012 12:28

Todas las respuestas

  • ¿Has instalado algun programa ultimamente? Hay algunos progamas que modifican el Shell del menu contextual, y cambian el registro. A mi me funciona correctamente.
    sábado, 28 de abril de 2012 9:07
  • hace ya tiempo que me sucede esto y no te sabria decir cual programa fue el que lo provocó, sabes como puedo averiguarlo por medio del registro ?

    sabes de alguna relacion de programas posibles causantes de este problema ?

    • Editado Toneti222 sábado, 28 de abril de 2012 13:28
    sábado, 28 de abril de 2012 13:26
  • Ccleaner, Antivirus, y todo tipo de programas que hayas instalado anteriormente, en el registro mira haber en HKEY_CURRENT-USER y en Software mira que archivos estan isntalados, tambien mira HKEY_LOCAL_MACHINE, y mira Software, lo mismo que lo anterior. Miralo y haber si se te dice algo.
    lunes, 14 de mayo de 2012 12:28