none
Activar permisos administrativos

Todas las respuestas

  • Hola! Bienvenido a los foros en español de Microsoft TechNet!

    Déjame ver si he entendido bien... Intentas conectarte desde un equipo con Windows XP a otro con Windows 7 utilizando un usuario que no es la cuenta llamada "Administrador", correcto? Si es así, aquí algunas preguntas...

    - El usuario del equipo que intentas navegar tiene contraseña? Debe poseer una.

    - Cuando recibes el cuadro de autenticación, intentaste colocar en el campo "Usuario" NOMBREDEEQUIPO\Usuario ? Debes colocar el nombre del equipo que intentas navegar.

    - Exactamente, cuál es el mensaje de error que recibes?

    Déjanos saber si esto te ha sido útil o envíanos más detalles para continuar ayudandote.

    Hasta pronto!

    Pablo Alejandro Fain
    MCP, MCSA, MCTS, MCITP
    @pabloafain on Twitter
    - This posting is provided AS IS, with no warranties - 

    domingo, 24 de julio de 2011 2:33
  • Lo otro, que no sería buena práctica sería que desactives el UAC, así cualquiera de tus cuentas que pertenezcan al grupo de Administradores en modo aprobación se comportarían muy similar a la integrada.
    domingo, 24 de julio de 2011 3:36
  • Hola! Bienvenido a los foros en español de Microsoft TechNet!

    Déjame ver si he entendido bien... Intentas conectarte desde un equipo con Windows XP a otro con Windows 7 utilizando un usuario que no es la cuenta llamada "Administrador", correcto? Si es así, aquí algunas preguntas...

    - El usuario del equipo que intentas navegar tiene contraseña? Debe poseer una.

    - Cuando recibes el cuadro de autenticación, intentaste colocar en el campo "Usuario" NOMBREDEEQUIPO\Usuario ? Debes colocar el nombre del equipo que intentas navegar.

    - Exactamente, cuál es el mensaje de error que recibes?

    Déjanos saber si esto te ha sido útil o envíanos más detalles para continuar ayudandote.

    Hasta pronto!

    Pablo Alejandro Fain
    MCP, MCSA, MCTS, MCITP
    @pabloafain on Twitter
    - This posting is provided AS IS, with no warranties - 


    En realidad intento conectarme desde W7 a W7.

    El usuario tiene contraseña y es la misma en los dos equipos. También he probado a colocar NOMBREDEEQUIPO\Usuario en el campo "Usuario". En realidad, la solución la ha dado Jose Manuel Tella Llop en este hilo. Resumiendo: la forma de poder acceder de forma administrativa a las unidades de los otros equipos de la red (p.e. C$) es activar el usuario "Administrador" y entrar con sus credenciales.

    Ya he activado los usuarios "Administrador" en ambos equipos; ahora, cuando intento conectar a las unidades de red C$ de alguno de ellos, me aparece como antes la ventana de acceso denegado pidiendo un usuario y una contraseña, pero al introducir "Administrador" y su pass ya tengo acceso.

    Lo que yo quiero saber es si existe la forma de dar esos permisos a cualquier otro administrador del equipo, ya que así, si inicio sesión con mi usuario, no tendría que escribir las credenciales del usuario "Administrador" al intentar conectar a la unidad de red C$ (tal y como ocurría en Windows XP sin tener que configurar nada). Sé que también puedo marcar la casilla de recordar credenciales para que no me pida la pass más, pero nunca he sido muy amigo de las opciones de recordar contraseñas.

    Por supuesto, desactivar el UAC me parece una locura.

     

    Saludos y gracias.

    domingo, 24 de julio de 2011 16:30
  • Hola ifontal

    Ya probaste crear en los dos equipos usuarios con mismo nombre y misma llave?

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    viernes, 29 de julio de 2011 16:11
  • Hola ifontal

    Ya probaste crear en los dos equipos usuarios con mismo nombre y misma llave?

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation

    Por supuesto, si entro en Red -> "NombreDelEquipo" tengo acceso a los recursos del usuario con el que estoy conectado; también tengo acceso a las impresoras compartidas; pero es imposible conectar las unidades de red administrativas (C$), o usar el comando shutdown para apagar el pc remotamente; eso solo lo consigo con el usuario "Administrador"
    viernes, 29 de julio de 2011 17:22