none
Cliente firewall de Microsoft para ISA server

    Pregunta

  •  

    Tenemos instalado el ISA server y en cada PC el Cliente firewall de Microsoft para ISA server

    Versión 4.0 (compilación 4.0.3442.654) este ultimo para la validación de las cuenta al Isa server y así salir a Internet, MSN y Correo.

     

    La mayoría de las PC las tenemos con Windows XP pero resulta que las que está con SO Vista y con este Cliente firewall de Microsoft para ISA server no bajan correos según logre ver baje el cliente para vista pero igual no me funciona

     

    Alguien me podría informar si sabes de estos casos.

     

    Saludes

    martes, 17 de febrero de 2009 21:42

Respuestas

  • MarvinC. dijo:

    Ahora pues tengo unas 3 pc con Vista y esta le coloque el mismo Microsoft para ISA server  para X y nada. luego baje el Microsoft para ISA server  para vista----

    Es mas que probable que con la primera instalacimon dañases los Vista... ya que el cliente era para XP.

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com
    miércoles, 25 de febrero de 2009 12:38

Todas las respuestas

  • ¿no hay un grupo especifico de ISA server en estas news?...

    Si no lo hubiese mira en:

    news://msnews.microsoft.com

    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com
    martes, 17 de febrero de 2009 21:44
  • Gracias por la infor amigo

    el server que tenemos es un server 2003 y el ISA server es 2004
    martes, 17 de febrero de 2009 22:01
  • De todas maneras, una simple busqueda en Microsoft me ha dado esto:

    http://support.microsoft.com/kb/929556

    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com
    martes, 17 de febrero de 2009 22:03
  • Gracias Jose por la infirmacion,
    Pero mira la cosa es que yo hace uno meses atras baje este mismo http://support.microsoft.com/kb/929556 ISA para Vista pero no me funciona de la misma forma.

    Ve esto.

    tenemos las pc con XP la mayoria le instalo el Microsoft para ISA server para XP y listo todo bien este me deja hala correo, navegacionb a internet y todo bien.

    Ahora pues tengo unas 3 pc con Vista y esta le coloque el mismo Microsoft para ISA server  para X y nada. luego baje el Microsoft para ISA server  para vista incluso lo baje de esta misma direccion que me facilitastes hace unos meses y nada.

    El inconveniente que tengo es que en las pc si me deja salir al internet pero al Correo Microsoft Office Outlook 2007 nada.

    la verda quede asi como en STOP porque no se a que se debe el error.

    saludes

    viernes, 20 de febrero de 2009 16:02
  • MarvinC. dijo:

    Ahora pues tengo unas 3 pc con Vista y esta le coloque el mismo Microsoft para ISA server  para X y nada. luego baje el Microsoft para ISA server  para vista----

    Es mas que probable que con la primera instalacimon dañases los Vista... ya que el cliente era para XP.

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com
    miércoles, 25 de febrero de 2009 12:38