locked
No puedo instalar Framework 3.5

    Pregunta

  • Hola a todos:
                         Les comento mi problema, necesito instalar un software de desarrollo y este me pide que instale el Framework 3.5 si o si, entonces entre en la pagina de Microsoft y lo bajé. Ejecuto el programa, acepto los términos, empieza la descarga y cuando se va a instalar me sale error de instalación. Tras varios intentos me sale una ventana que me pide que active o desactive características de windows (tengo windows7) para instalar el framework 3.5.1 y eso hice active todas las casillas del Frame pero nada sigo sin poder instalarlo.  
    Saludos y desde ya muchas gracias.
    PD: no sé sí mi problema va en esta categoría pero es la que más me sonó... Sí no es así pido mil disculpas.
    martes, 12 de enero de 2010 4:07

Respuestas

Todas las respuestas