none
Problema Exchange dispositivo Android

    Pregunta

  • Buenos días, estimados

    Hace pocos días, trate de configurar una cuenta de correo corporativa en mis dispositivo móvil (Samsung Galaxy s3), llene las pestañas con todos los datos requeridos, al finalizar el wizard, comenzó a sincronizar los correos, casi de inmediato me apareció un mensaje que se estaba realizando un borrado general del teléfono, terminé perdiendo toda la información en él contenida. Reporté dicha situación al administrador de red de mi compañía, con quién volvimos a realizar el mismo procedimiento de nuevo, y volvió a suceder lo mismo. Me comentó y me mostró la opción desde la consola del Exhange 2010, en donde se permite realizar dicho tipo de acciones, pero dichas acciones son realizadas directamente por el usuario (administrador de red). realizamos el proceso dos veces más y de igual manera, automáticamente sin nadie hacer nada, volvía a pasar.

    Al hacer el borrado, me cayó en mi cuenta corporativa un correo con el siguiente mensaje:

    Se ha completado la eliminación del dispositivo remoto iniciado el
    07/08/2013 10:50:21.

    Tipo de dispositivo: SAMSUNGGTI9300
    Id. de dispositivo: SEC1BB5FFF2BF5DC

    Nota: para sincronizar con el server debe eliminar este teléfono
    móvil de la lista de teléfonos móviles de Outlook Web App.

    En caso contrario, por cuestiones de seguridad, el dispositivo seguirá borrando
    datos si intenta volver a sincronizarlo.

    Como dato adicional, en la red corporativa existen más móviles de diferentes gamas y sistemas operativos, e iguales también a mi móvil y nunca se ha presentado otro caso similar.

    Me gustaría saber, si alguien de ustedes, podrían darme alguna luz a seguir en este caso.

    Saludos,


    jueves, 18 de julio de 2013 16:41