none
¿cómo adjuntar fotos en Windows Live Hotmail?

    Pregunta

  • he empezado a utilizar el Windows Live Hotmail... pero no puedo adjuntar fotos!!! ...alguien me podria decir ¿cómo debo hacerlo? por favor

     

    le estare muy agradecido.

     

    Saludos

    viernes, 11 de mayo de 2007 8:53

Respuestas

  • Picas en adjuntar, se abre y picas en archivo.

    Vas a buscar archivo y escribes el nombre de la carpeta donde stan las fotos o le das a examinar y buscas esa carpeta, seleccionas la foto y le das a aceptar.

    Listo.

    Un saludo

    miércoles, 06 de junio de 2007 23:17
  • ya, es q en el titulo me equivoqué y puese Windows Live Messenger, en vez de: Windows Live Hotmail... para poder enviar fotos en un mensaje, tengo q enviarlas como archivo, porque como foto no puedo... Muchas gracias por responder. un saludo
    lunes, 21 de mayo de 2007 11:24

Todas las respuestas

  • Es muy facil puedes arrastrar la foto a la ventana, o apretar a adjuntar en el menu de adjuntar.
    lunes, 21 de mayo de 2007 8:07
  • ya, es q en el titulo me equivoqué y puese Windows Live Messenger, en vez de: Windows Live Hotmail... para poder enviar fotos en un mensaje, tengo q enviarlas como archivo, porque como foto no puedo... Muchas gracias por responder. un saludo
    lunes, 21 de mayo de 2007 11:24
  • Picas en adjuntar, se abre y picas en archivo.

    Vas a buscar archivo y escribes el nombre de la carpeta donde stan las fotos o le das a examinar y buscas esa carpeta, seleccionas la foto y le das a aceptar.

    Listo.

    Un saludo

    miércoles, 06 de junio de 2007 23:17
  •  

    Hola, yo también tengo el mismo problema pero en mi caso, cuando clico adjuntar foto y justo al cargarse la página con todas mis fotos para que luego pueda seleccionarlas y adjuntarlas, sale una barra emergente diciendo que "Internet Explorer has blocked this site from using and ActiveX control in an unsafe manner. As a result, this page may not display correctly". Efectivamente, cuando clico a adjuntar imagenes, no hace nada, se queda igual.

     

    Gracias.

     

    viernes, 14 de septiembre de 2007 13:12
  • Yo tengo un problema similar, yo cuando quiero adjuntar una foto aparece todo muy bien, el problema es que cuando busco en mis carpetas dice que no tengo ninguna foto y cuando le doy clicl varias veces aparece un letrero que dice "tiene un nuevo formato de imagen en esta carpeta. El convertidor de fotos se esta descargando...". Lo mas extraño es que en mi espacion todo esta normal, hay si puedo subir fotos, pero en mi correo no puedo adjuntar las fotos para mandarlas por mail. Que pasa???

    lunes, 01 de septiembre de 2008 7:02
  • LLEGASTE A RESOLVER TU PROBLEMA??

    martes, 02 de septiembre de 2008 5:42
  • si que lo hice... muchas gracias!

     

    martes, 02 de septiembre de 2008 15:24
  • Bueno, yo creo que el problema no pasa por un asunto de adjuntar archivos, ya sean como datos o imagenes; yo creo que la  intencion del post original era el como poder agregar la imagen tal como es en el texto o cuerpo del asunto del mensaje. Esto es mas sencillo de lo que parece. Una vez ubicada la imagen que se desea agregar en el texto/cuerpo del mensaje, se pincha con boton secundiario del mouse y se pincha la opcion "Copiar"; despues vamos al cuerpo del mensaje y en el lugar donde deseamos que aparesca la foto, presionamos simultaneamente las teclas "Control" y "V"... lo cual es un metodo abreviado del menu "Pegar", que no podemos desplegar en los server y ventanas de Hotmail y Gmail.

     

    Leyendo mas abajo, encontre otra duda acerca del como agregar imagenes..pues bien, una vez se abra la ventana de la cual se extraeran los archivos, veremos abajo una barra que define los formatos (.gif, .jpg, .doc, ect).. a esta ventana le daremos un click y esto nos mostrara una seleccion que define "todo tipo de archivos"..esto es valido tanto para windowsXp, Linux y Solaris, aunque podemos notar algunas diferencias, el objeto siempre es el mismo.

     

    Esperando resolver lo que creo quedo pendiente, ojala les sirva.

     

    miércoles, 03 de septiembre de 2008 2:30
  •  

    hola como estas, disculpa que te moleste pero sabes que a mi me pasa lo mismo que a ti con el tema de las fotos, me sale que el convertidor  se esta descargando y bla bl bla....  no se si vos lo pudiste arreglar.  me puedes ayudar cion alguna novedad...???

     

     mil gracias..

     saludos

     

    dav_alejandro@yahoo.com.ar

    jueves, 11 de septiembre de 2008 1:48
  • Ayudaaaaaa! Tengo el mismo problema que tecnoperdido y no encuentro solución todavia ¿Que pasa?

     

     

    jueves, 18 de septiembre de 2008 20:04
  • Oye Tecnoperdido

    solicito atentamente tu ayuda, tengo en mi lap top instalado windows vista y tengo un problema similar, yo cuando quiero adjuntar una foto aparece todo muy bien, el problema es que cuando busco en mis carpetas dice que no tengo ninguna foto y cuando le doy clicl varias veces aparece un letrero que dice "tiene un nuevo formato de imagen en esta carpeta. El convertidor de fotos se esta descargando...". y no aparecen las fotos aunque si existan en la carpeta

     

    Ya tienes la solucion????

     

    Gracias y espero tu respuesta

     

    viernes, 19 de septiembre de 2008 3:39
  •  

    Veo qu enadie sabe!!!!!! Que pasa?? debe de haber alguién muy tecnológico que nos de una solución!

     

    Hago un llamado a los cibernautas que tengan la respuestaaaaaaaaaaaaaaaaaaa porfavor! no me dejen en esta ignorancia!!

     

    dul

    domingo, 21 de septiembre de 2008 23:36
  • TENGO EL MISMO PROBLEMA CON EL HOTMAIL Y CON WIND VISTA  ME SALE Q NO HAY FOTOS EN LA CARPETA CUANDO SI LAS HAY

     

    jueves, 02 de octubre de 2008 18:01
  •  Tecnoperdido!! Escribió:

    Yo tengo un problema similar, yo cuando quiero adjuntar una foto aparece todo muy bien, el problema es que cuando busco en mis carpetas dice que no tengo ninguna foto y cuando le doy clicl varias veces aparece un letrero que dice "tiene un nuevo formato de imagen en esta carpeta. El convertidor de fotos se esta descargando...". Lo mas extraño es que en mi espacion todo esta normal, hay si puedo subir fotos, pero en mi correo no puedo adjuntar las fotos para mandarlas por mail. Que pasa???

    miércoles, 08 de octubre de 2008 18:47
  •  Roberth Escribió:

    he empezado a utilizar el Windows Live Hotmail... pero no puedo adjuntar fotos!!! ...alguien me podria decir ¿cómo debo hacerlo? por favor

     

    le estare muy agradecido.

     

    Saludos

    jueves, 09 de octubre de 2008 16:46
  • Si desde el Messenger entras en el correo pinchando a la izquierda se te abre una ventana que no lleva el "de"- Solamente está "para" y "asunto".

    Ademas de el "adjuntar" para los archivos, a la izquierda tiene para enviar fotos. Se abren las carpetas y pinchando dos veces pasan al mensaje.

    Yo lo descubrí de casulaidad. Soy un negado para esto pero es una solución para mandar varias fotos en un mensaje, de manera rápida, sin ocupar mucho.

    Dime si te ha servido.

     

    domingo, 12 de octubre de 2008 10:47
  • EXISTE ALGUNA SOLUCION PARA PODER ADJUNTAR FOTOS CUANDO DICE QUE EL FORMATO NO ES Y QUE SE ESTA DESCARGANDO EL CONVERTIDOR Y FINALMENTE NO MUESTRA LAS IMAGENES??? HAY ALGUN PARCHE PARA DESCARGAR QUE SOLUCIONE ESTO?????

    viernes, 17 de octubre de 2008 4:12
  • Hola

    Alguien encontro solución para ese problema?????? ya intente con todo y me sigue saliendo que no hay fotos en la carpeta, despues de supuestamente descargar el convertidor.

    Ojala me puedan ayudar.

    Gracias

    sábado, 25 de octubre de 2008 3:25
  •  Tecnoperdido!! Escribió:

    Yo tengo un problema similar, yo cuando quiero adjuntar una foto aparece todo muy bien, el problema es que cuando busco en mis carpetas dice que no tengo ninguna foto y cuando le doy clicl varias veces aparece un letrero que dice "tiene un nuevo formato de imagen en esta carpeta. El convertidor de fotos se esta descargando...". Lo mas extraño es que en mi espacion todo esta normal, hay si puedo subir fotos, pero en mi correo no puedo adjuntar las fotos para mandarlas por mail.

    alguien me puede ayudar

    sábado, 27 de diciembre de 2008 12:50
  • Qué navegador estáis utilizando? Por casualidad... no tendréis Windows Vista?

    Si quieres adjuntar imagenes lo puedes hacer como ARCHIVO, e incluso es mas rapido a la hora de abrir el correo el que lo reciba, ya que aparecera solamente adjuntado y no se mostrara la imagen al abrir el correo, lo que permite que se abra y descargen las fotos mas rapido.
    viernes, 09 de enero de 2009 14:29
  • Bien puede ser un conflicto con la version del win vista que tienen, lo cual se soluciona con uptgrade automatico del mismo, o en vez de ir a menu adjuntar imagenes, elegitr el menu adjuntar archivo. De todas formas, escribi todo esto mas arriba, por favor, lean antes de ponerse a repetir la misma una y otra vez. Mas arriba de mi primer post tambien ahi otras soluciones alternativas al problemas. Lo otro, recuerden que siempre esta google para que den una vueltecita y LEAN  acerca del tema, ya que creo que nadie tiene tiempo como para mandarles respuestas a su msn. Eso seria.
    viernes, 09 de enero de 2009 22:41
  •  Dottorina46 Escribió:

     

    Hola, yo también tengo el mismo problema pero en mi caso, cuando clico adjuntar foto y justo al cargarse la página con todas mis fotos para que luego pueda seleccionarlas y adjuntarlas, sale una barra emergente diciendo que "Internet Explorer has blocked this site from using and ActiveX control in an unsafe manner. As a result, this page may not display correctly". Efectivamente, cuando clico a adjuntar imagenes, no hace nada, se queda igual.

     

    Gracias.

     



    Eso se soluciona actualizando el controlador activeX que es para enviar multimedia, a la ultima version, y si es posible, bajate un parche ddl para no ocasionar ningun conflicto con la biblioteca del S. O.
    viernes, 09 de enero de 2009 22:43
  • MIREN YO RSOLVI ESTE PROBLEMA MUDANDOME DE VISTA STARTER A WINDOWS HOME PARECE QUE EL PROBLEMA ES QUE VISTA STARTER ES TOTALMENTE INCOMPLETO Y CON MUCHAS FALLAS YA QUE TAMBIEN TENIA EL PROBLEMA DE QUE NO SE REPRODUCIAN TODOS LOS VIDEOS Y OTROS SI ES QUE TODOS LOS QUE PRESENTAN ESTE PROBLEMA TIENE VISTA STARTER CAMBIEN A VISTA HOME U OTRO.

     

    sábado, 10 de enero de 2009 2:38
  •  Tecnoperdido!! Escribió:

    Yo tengo un problema similar, yo cuando quiero adjuntar una foto aparece todo muy bien, el problema es que cuando busco en mis carpetas dice que no tengo ninguna foto y cuando le doy clicl varias veces aparece un letrero que dice "tiene un nuevo formato de imagen en esta carpeta. El convertidor de fotos se esta descargando...". Lo mas extraño es que en mi espacion todo esta normal, hay si puedo subir fotos, pero en mi correo no puedo adjuntar las fotos para mandarlas por mail. Que pasa???

    jueves, 15 de enero de 2009 16:34
  • Yo tengo un problema similar, yo cuando quiero adjuntar una foto aparece todo muy bien, el problema es que cuando busco en mis carpetas dice que no tengo ninguna foto y cuando le doy clicl varias veces aparece un letrero que dice "tiene un nuevo formato de imagen en esta carpeta. El convertidor de fotos se esta descargando...". Lo mas extraño es que en mi espacion todo esta normal, hay si puedo subir fotos, pero en mi correo no puedo adjuntar las fotos para mandarlas por mail. Que pasa???

    jueves, 22 de enero de 2009 19:12
  • Bueno, yo creo que el problema no pasa por un asunto de adjuntar archivos, ya sean como datos o imagenes; yo creo que la  intencion del post original era el como poder agregar la imagen tal como es en el texto o cuerpo del asunto del mensaje. Esto es mas sencillo de lo que parece. Una vez ubicada la imagen que se desea agregar en el texto/cuerpo del mensaje, se pincha con boton secundiario del mouse y se pincha la opcion "Copiar"; despues vamos al cuerpo del mensaje y en el lugar donde deseamos que aparesca la foto, presionamos simultaneamente las teclas "Control" y "V"... lo cual es un metodo abreviado del menu "Pegar", que no podemos desplegar en los server y ventanas de Hotmail y Gmail.

     

    Leyendo mas abajo, encontre otra duda acerca del como agregar imagenes..pues bien, una vez se abra la ventana de la cual se extraeran los archivos, veremos abajo una barra que define los formatos (.gif, .jpg, .doc, ect).. a esta ventana le daremos un click y esto nos mostrara una seleccion que define "todo tipo de archivos"..esto es valido tanto para windowsXp, Linux y Solaris, aunque podemos notar algunas diferencias, el objeto siempre es el mismo.

     

    Esperando resolver lo que creo quedo pendiente, ojala les sirva.

     


    Hola, Bruno, he estado investigando el tema y la solución del problema no me trabaja. Lo más aproximado q he encontrado, pero trato y me anexa un cuadro gris del tamaño de la foto es: Abrir la imagen con el IE, osea, seleccionas la imagen y luego con el click derecho eliges abrir con Internet Explore, luego de q está abierta, seleccionas la imagen al punto de q se torna opaca y le das copiar. Luego, dentro del marco del mensaje, antes o después del texto, le das pegar. Pero aun así, no me ha funcionado porque me sale un cuadro gris... tal vez tú puedas saber q es lo q pasa en este caso. Salu2
    lunes, 14 de septiembre de 2009 17:26
  •  

    Hola, yo también tengo el mismo problema pero en mi caso, cuando clico adjuntar foto y justo al cargarse la página con todas mis fotos para que luego pueda seleccionarlas y adjuntarlas, sale una barra emergente diciendo que "Internet Explorer has blocked this site from using and ActiveX control in an unsafe manner. As a result, this page may not display correctly". Efectivamente, cuando clico a adjuntar imagenes, no hace nada, se queda igual.

     

    Gracias.

     


    yo tengo el mismo problema si saben como solucionarlo contestenme por favor, gracias
    viernes, 22 de enero de 2010 16:13
  • Hola no le busquen mas a eso el problema es q HOTMAIL A BLOQUEADO la opcion de adjuntar fotos como lo podiamos hacer antes hay otra manera de mandar fotos por el correo q es como archivo es mas complicado pero por ahora es lo q hay...se dice q HOTMAIL va a sacar una vercion de corrreo en la cual podemos mandar las fotos como antes pero HAY Q PAGAR.... espero q les sirva todos las personas q tenian el adjutar fotos en sus cuentas de hotmail se daran cuenta q esa opcion ellos la blockearon no le busquen...
    martes, 27 de julio de 2010 4:43
  • he empezado a utilizar el Windows Live Hotmail... pero no puedo adjuntar fotos!!! ...alguien me podria decir ¿cómo debo hacerlo? por favor

     

    le estare muy agradecido.

     

    Saludos


    viernes, 11 de noviembre de 2011 20:30